<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<style id="kirki-css-vars">:root{}</style><title>¿Cómo gestionar el ADN de una empresa deporte? - deporte &amp; negocios</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Cómo gestionar el ADN de una empresa deporte? - deporte &amp; negocios" />
<meta property="og:description" content="La respuesta podría localizarse en dos grandes desafíos: adaptación y evolución. Si están limitadas por su ADN, tendrán serios problemas para mantenerse competitivas. Al mapear el ADN de la inglesa&hellip;" />
<meta property="og:url" content="https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" />
<meta property="og:site_name" content="deporte &amp; negocios " />
<meta property="article:publisher" content="https://www.facebook.com/deporteynegociosCOM/" />
<meta property="article:tag" content="adaptación" />
<meta property="article:tag" content="adn" />
<meta property="article:tag" content="evolución" />
<meta property="article:tag" content="Manchester United" />
<meta property="article:tag" content="mercados" />
<meta property="article:section" content="SOCCER BUSINESS" />
<meta property="article:published_time" content="2019-04-21T17:32:10+00:00" />
<meta property="article:modified_time" content="2019-04-29T17:34:24+00:00" />
<meta property="og:updated_time" content="2019-04-29T17:34:24+00:00" />
<meta property="og:image" content="https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-1024x410.jpg" />
<meta property="og:image:secure_url" content="https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-1024x410.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La respuesta podría localizarse en dos grandes desafíos: adaptación y evolución. Si están limitadas por su ADN, tendrán serios problemas para mantenerse competitivas. Al mapear el ADN de la inglesa&hellip;" />
<meta name="twitter:title" content="¿Cómo gestionar el ADN de una empresa deporte? - deporte &amp; negocios" />
<meta name="twitter:site" content="@deporteynegocio" />
<meta name="twitter:image" content="https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01.jpg" />
<meta name="twitter:creator" content="@deporteynegocio" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/deporteynegocios.com\/","sameAs":["https:\/\/www.facebook.com\/deporteynegociosCOM\/","https:\/\/www.linkedin.com\/groups\/3685307\/","https:\/\/twitter.com\/deporteynegocio"],"@id":"https:\/\/deporteynegocios.com\/#organization","name":"DEPORTE & NEGOCIOS","logo":"https:\/\/deporteynegocios.com\/wp-content\/uploads\/2013\/02\/logodyn-transparente.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="deporte &amp; negocios  &raquo; Feed" href="https://deporteynegocios.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="deporte &amp; negocios  &raquo; RSS de los comentarios" href="https://deporteynegocios.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/deporteynegocios.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eMember.style-css'  href='https://deporteynegocios.com/wp-content/plugins/wp-eMember/css/eMember_style.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fileuploader-css'  href='https://deporteynegocios.com/wp-content/plugins/wp-eMember/css/jquery.fileuploader.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='validationEngine.jquery-css'  href='https://deporteynegocios.com/wp-content/plugins/wp-eMember/css/validationEngine.jquery.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://deporteynegocios.com/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://deporteynegocios.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-basic-shortcodes-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/basic-shortcodes/public/css/public-powerkit-basic-shortcodes.css?ver=1.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-facebook-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-pinterest-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-author-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-author/public/css/public-powerkit-widget-author.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-сontributors-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-contributors/public/css/public-powerkit-widget-contributors.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-posts-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-posts/public/css/public-powerkit-widget-posts.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='csco-styles-css'  href='https://deporteynegocios.com/wp-content/themes/expertly/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://deporteynegocios.com/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='https://deporteynegocios.com/wp-content/themes/expertly/inc/kirki/assets/css/kirki-styles.css?ver=3.0.33' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>
a:hover, .content a, .meta-category a, blockquote:before, .navbar-nav li.current-menu-ancestor > a, li.current-menu-item > a, li.cs-mega-menu-child.active-item > a, .cs-bg-dark.navbar-primary .navbar-nav ul li.current-menu-ancestor > a, .cs-bg-dark.navbar-primary .navbar-nav ul li.current-menu-item > a, .cs-bg-dark.navbar-primary .navbar-nav li.cs-mega-menu-child.active-item > a{color:#1e73be;}button, .button, input[type = "button"], input[type = "reset"], input[type = "submit"], .toggle-search.toggle-close, .offcanvas-header .toggle-offcanvas, .cs-overlay .post-categories a:hover, .post-format-icon > a:hover, .entry-more-button .entry-more:hover, .cs-list-articles > li > a:hover:before, .pk-badge-primary, .pk-bg-primary, .pk-button-primary, .pk-button-primary:hover, h2.pk-heading-numbered:before{background-color:#1e73be;}.cs-overlay .cs-overlay-background:after, .pk-bg-overlay, .pk-zoom-icon-popup:after{background-color:rgba( 10, 10, 10, 0.4 );}.navbar-primary, .offcanvas-header{background-color:#000000;}.site-footer{background-color:#000000;}body{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:1rem;font-weight:400;}.cs-font-primary, button, .button, input[type="button"], input[type="reset"], input[type="submit"], .text-action, .cs-link-more, .cs-nav-link, .share-total, .post-categories a, .post-meta a, .nav-links, .comment-reply-link, .post-tags a, .read-more, .navigation.pagination .nav-links > span, .navigation.pagination .nav-links > a, .pk-font-primary{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:13px;font-weight:700;letter-spacing:0px;text-transform:none;}label, .cs-font-secondary, .post-meta, .archive-count, .page-subtitle, .site-description, figcaption, .post-format-icon, .comment-metadata, .says, .logged-in-as, .wp-caption-text, blockquote cite, div[class*="meta-"], span[class*="meta-"], small, .cs-breadcrumbs, .cs-homepage-category-count, .pk-font-secondary{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:13px;font-weight:400;letter-spacing:0px;text-transform:none;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .site-title, .comment-author .fn, blockquote, .pk-font-heading{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-weight:800;letter-spacing:-0.0125em;text-transform:none;}.title-block, .pk-font-block{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:13px;font-weight:400;letter-spacing:0.125em;text-transform:uppercase;color:#a2b0bf;}.navbar-nav > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:14px;font-weight:700;letter-spacing:0px;text-transform:none;}.navbar-nav .sub-menu > li > a, .widget_categories .children li a, .widget_nav_menu .sub-menu > li > a{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:13px;font-weight:400;letter-spacing:0px;text-transform:none;}button, input[type="button"], input[type="reset"], input[type="submit"], .button, .cs-input-group input[type="search"], .pk-button, .pk-input-group input[type="text"], .pk-scroll-to-top, .cs-overlay .post-categories a, .search-form, .cs-input-group, .pk-input-group, .pk-subscribe-form-wrap form, .post-header .pk-share-buttons-wrap .pk-share-buttons-link, .pk-share-buttons-after-content .pk-share-buttons-link, .pk-dropcap-borders:first-letter, .pk-dropcap-bg-inverse:first-letter, .pk-dropcap-bg-light:first-letter{-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px;}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/deporteynegocios.com\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.external.lib.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.lightbox-0.5.pack.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.fileuploader.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.validationEngine.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.tools18.min.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.libs.js?ver=10.1.6'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://deporteynegocios.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://deporteynegocios.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://deporteynegocios.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://deporteynegocios.com/?p=13642' />
<link rel="alternate" type="application/json+oembed" href="https://deporteynegocios.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeporteynegocios.com%2Fcomo-descubrir-el-adn-de-una-empresa-deporte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://deporteynegocios.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeporteynegocios.com%2Fcomo-descubrir-el-adn-de-una-empresa-deporte%2F&#038;format=xml" />
    <script>
    function hasWKGoogleAnalyticsCookie() {
      return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
    }
    </script>
    
      <script>
      if( !hasWKGoogleAnalyticsCookie() ) {
        //Google Analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-9752980-1', 'auto');

                      ga('set', 'anonymizeIp', true);
          
        ga('send', 'pageview');
      }
      </script>

        
<!-- WP Affiliate plugin v6.2.1 - https://www.tipsandtricks-hq.com/wordpress-affiliate-platform-plugin-simple-affiliate-program-for-wordpress-blogsite-1474 -->
<link type="text/css" rel="stylesheet" href="https://deporteynegocios.com/wp-content/plugins/wp-affiliate-platform/affiliate_platform_style.css" />
<link type="text/css" rel="stylesheet" href="https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_style.css?ver=8.0.5" />
<link type="text/css" rel="stylesheet" href="https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_custom_style.css" />

<!-- WP eStore plugin v8.0.5 - http://www.tipsandtricks-hq.com/wordpress-estore-plugin-complete-solution-to-sell-digital-products-from-your-wordpress-blog-securely-1059/ -->
<script type="text/javascript">
	JS_WP_ESTORE_CURRENCY_SYMBOL = "USD      ";
	JS_WP_ESTORE_VARIATION_ADD_STRING = "+";
        JS_WP_ESTORE_VARIATION_DECIMAL_SEPERATOR = ".";
	JS_WP_ESTORE_VARIATION_THOUSAND_SEPERATOR = ",";
        JS_WP_ESTORE_VARIATION_CURRENCY_POS = "left";
        JS_WP_ESTORE_VARIATION_NUM_OF_DECIMALS = "2";    
	JS_WP_ESTORE_MINIMUM_PRICE_YOU_CAN_ENTER = "El precio m&iacute;nimo que puede introducir ";
        JS_WP_ESTORE_URL = "https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products";
        JS_WP_ESTORE_SELECT_OPTION_STRING = "Select Option";
        JS_WP_ESTORE_SELECT_OPTION_ERROR_MSG = "You need to select an option before you can proceed.";</script><script type="text/javascript" src="https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/eStore_read_form.js?ver=8.0.5"></script>
<!-- WP eMember plugin v10.1.6 - http://www.tipsandtricks-hq.com/wordpress-emember-easy-to-use-wordpress-membership-plugin-1706 -->
<script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function($) {
            //fancy login start//
            $('#emem_ui_close').click(function(e) {
                $(this).parent().hide('slow');
                $('#marker').html("");
            });
            $('.emember_fancy_login_link').click(
                    function(e) {
                        var targetId = $(e.target).addClass('emember_activeLink').attr('id');
                        var alreadyOpened = $('#marker');
                        var menu = $('#emember_signin_menu');
                        var offset = $(e.target).offset();
                        if (!alreadyOpened.html()) {
                            alreadyOpened.html(targetId);
                            menu.css({'left': offset.left + 'px', 'top': (offset.top + 20) + 'px'}).show('slow');
                        }
                        else if (targetId != alreadyOpened.html()) {
                            alreadyOpened.html(targetId);
                            menu.hide().css({'left': offset.left + 'px', 'top': (offset.top + 20) + 'px'}).show('slow');
                        } else if (targetId == alreadyOpened.html()) {
                            $(e.target).removeClass('emember_activeLink');
                            alreadyOpened.html("");
                            menu.hide('slow');
                        }
                    }
            );
            $('#emember_fancy_login_form').submit(function() {
                var msg = "Por favor" + " Espere ...";
                $('#emember_fancy_log_msg').css('color', 'black').html(msg + '<br/>');
                $.post('https://deporteynegocios.com/wp-admin/admin-ajax.php', $(this).serialize(), function(result) {
                    if (result.status) {
                        var redirect = '1';
                        if (redirect) {
                            var url = get_redirect_url(result.redirect);
                            window.location.href = url;
                        } else {
                            window.location.reload();
                        }
                    }
                    else {
                        $('#emember_fancy_log_msg').css('color', 'red').html(result.msg + '<br/>');
                    }
                }, 'json');
                return false;
            });
            //fancy login end//
        function get_redirect_url($redirects) {
            var $after_login_page = '';
            if ($redirects.own)
                return $redirects.own;
            if ($redirects.level)
                return $redirects.level;
            if ($after_login_page)
                return $after_login_page;
            return '';
        }
    });
    /* ]]> */
</script>
<link rel="amphtml" href="https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/amp/"><link rel="icon" href="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-1-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13642 single-format-standard sidebar-right headings-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-last">

	<div class="site-overlay"></div>

	<div class="offcanvas">

		<div class="offcanvas-header cs-bg-dark">

			
			<nav class="navbar navbar-offcanvas">

									<a class="offcanvas-brand site-title" href="https://deporteynegocios.com/" rel="home">deporte &amp; negocios </a>
					
				<button type="button" class="toggle-offcanvas button-round">
					<i class="cs-icon cs-icon-x"></i>
				</button>

			</nav>

			
		</div>

		<aside class="offcanvas-sidebar">
			
			<div class="widget wp_digi_cart_widgets-3 widget_wp_digi_cart_widgets"><h5 class="title-block title-widget">Shopping Cart</h5><div class="eStore_classic_cart_wrapper estore-cart-wrapper-0"><div class="shopping_cart" style="padding: 5px;"><h2></h2><div class="eStore_empty_cart_block"><a rel="nofollow" href="https://deporteynegocios.com/unete-dyn/"><img src="https://deporteynegocios.com/wp-content/uploads/2013/01/carrito.png" class="eStore_empty_cart" alt="Shopping Cart Empty" title="Shopping Cart Empty" /></a><br />El carrito est&aacute; vac&iacute;o<br /><a rel="nofollow" href="https://deporteynegocios.com/unete-dyn/">Visite la Tienda</a></div></div></div></div>		<div class="widget recent-posts-5 widget_recent_entries">		<h5 class="title-block title-widget">Entradas recientes</h5>		<ul>
											<li>
					<a href="https://deporteynegocios.com/empresa-asi-se-construyo-la-exitosa-marca-under-armour/">La historia de la marca deportiva Under Armour contada por su fundador y CEO, Kevin Plank</a>
									</li>
											<li>
					<a href="https://deporteynegocios.com/como-gestionar-el-lenguaje-de-los-millennials-para-convertirlos-en-consumidores-del-producto-deporte/">Cómo gestionar el lenguaje de los millennials para convertirlos en consumidores del producto deporte</a>
									</li>
					</ul>
		</div><div class="widget powerkit_social_links_widget-3 powerkit_social_links_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Redes sociales</h5>	<div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-scheme-light pk-social-links-titles-enabled pk-social-links-counts-enabled pk-social-links-labels-enabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/deporteynegociosCOM" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
															<span class="pk-social-links-title pk-font-heading">Facebook</span>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Likes</span>
							
													</a>
					</div>
									<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/deporteynegocio" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
															<span class="pk-social-links-title pk-font-heading">Twitter</span>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Followers</span>
							
													</a>
					</div>
						</div>
	</div>
			</div>

		</div><div class="widget_text widget custom_html-11 widget_custom_html"><h5 class="title-block title-widget">ENLACES PATROCINADOS</h5><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dyn-display -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6335446896671733"
     data-ad-slot="6646964361"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</aside>
	</div>
	
<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header">

			
			
			<nav class="navbar navbar-primary cs-bg-dark">

				
				<div class="navbar-wrap">

					<div class="navbar-container">

						<div class="navbar-content">

							
															<button type="button" class="toggle-offcanvas">
									<i class="cs-icon cs-icon-menu"></i>
								</button>
							
															<a class="navbar-brand site-title" href="https://deporteynegocios.com/" rel="home">deporte &amp; negocios </a>
																<p class="navbar-text site-description">Academia y gestión de negocios</p>
								
							<ul id="menu-main" class="navbar-nav"><li id="menu-item-16047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16047"><a href="https://deporteynegocios.com">Inicio</a></li>
<li id="menu-item-8897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8897 cs-mega-menu cs-mega-menu-has-categories"><a title="Contenido por temáticas">Áreas temáticas</a>						<div class="sub-menu">
							<div class="cs-mm-content">
								<ul class="cs-mm-categories">
																				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a href="https://deporteynegocios.com/category/marketing-2/" data-cat="374" data-numberposts="4">Sport marketing</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8883 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a href="https://deporteynegocios.com/category/gestion-2/" data-cat="375" data-numberposts="4">Sport management</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9351 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a href="https://deporteynegocios.com/category/marcas-corporativas/" data-cat="379" data-numberposts="4">Sport Branding</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10686 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Herramientas de gestión para rentar el producto fútbol" href="https://deporteynegocios.com/category/negocios-globales/" data-cat="283" data-numberposts="4">Soccer business</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a href="https://deporteynegocios.com/category/asuntos-legales/" data-cat="382" data-numberposts="4">Sport Law</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8888 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a href="https://deporteynegocios.com/category/tecnologia-2/" data-cat="376" data-numberposts="4">Sport technology</a>											</li>
																		</ul>

								<div class="cs-mm-posts-container">
																					<div class="cs-mm-posts" data-cat="374"></div>
																							<div class="cs-mm-posts" data-cat="375"></div>
																							<div class="cs-mm-posts" data-cat="379"></div>
																							<div class="cs-mm-posts" data-cat="283"></div>
																							<div class="cs-mm-posts" data-cat="382"></div>
																							<div class="cs-mm-posts" data-cat="376"></div>
																			</div>
							</div>
						</div>
					</li>
<li id="menu-item-11920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11920"><a title="industria, mercados y consumidores" target="_blank" href="https://rolfehugobuitrago.com/">Charlas académicas</a></li>
<li id="menu-item-8902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8902"><a title="Socios deporteynegocios" target="_blank" href="https://deporteynegocios.com/unete-dyn/">Comprar</a></li>
<li id="menu-item-8901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8901"><a title="Acceso abonados " href="https://www.deporteynegocios.com/member-login/">Mi cuenta</a></li>
</ul>
								<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-bold-rounded pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/deporteynegociosCOM" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
							
													</a>
					</div>
									<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/deporteynegocio" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
							
													</a>
					</div>
						</div>
	</div>
		<button type="button" class="toggle-search">
		<i class="cs-icon cs-icon-search"></i>
	</button>
	
						</div><!-- .navbar-content -->

					</div><!-- .navbar-container -->

				</div><!-- .navbar-wrap -->

				
<div class="site-search" id="search">
	<div class="cs-container">
		
<form role="search" method="get" class="search-form" action="https://deporteynegocios.com/">
	<label class="sr-only">Search for:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Ingrese la palabra a buscar" required>
		<button type="submit" class="search-submit">Buscar</button>
	</div>
</form>
	</div>
</div>

			</nav><!-- .navbar -->

			
		</header><!-- #masthead -->

		
		
		<div class="site-content">

			
			<div class="cs-container">

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
				
					
<article id="post-13642" class="post-section post-13642 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios-globales tag-adaptacion tag-adn tag-evolucion tag-manchester-united tag-mercados">

	
			<header class="entry-header">

			
			
							<div class="entry-inline-meta">
					<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/negocios-globales/" rel="category tag">SOCCER BUSINESS</a></li></ul></div><ul class="post-meta"><li class="meta-views"><i class="cs-icon cs-icon-eye"></i>3,0K vistas</li></ul>				</div>
			
			<h1 class="entry-title">¿Cómo gestionar el ADN de una empresa deporte?</h1>
<div class="post-header">
	<div class="post-header-container">
				<div class="author-avatar">
			<a href="https://deporteynegocios.com/author/deportedyn/" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			</a>
		</div>
		
		<div class="author-details">
					<div class="vcard">
			<div class="author">
				<span class="fn">
											<a href="https://deporteynegocios.com/author/deportedyn/" rel="author">
							deporte &amp; negocios						</a>
									</span>
							</div>
		</div>
		
			<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-04-21T17:32:10+00:00">21 abril, 2019</time><time class="updated" datetime="2019-04-29T17:34:24+00:00">29 abril, 2019</time></li></ul>
					</div>
	</div>

			<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-bold-bg pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_header pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="13642" data-share-url="https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Compartidos</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Like</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/&text=¿Cómo%20gestionar%20el%20ADN%20de%20una%20empresa%20deporte?" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/&media=https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-1024x410.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=¿Cómo%20gestionar%20el%20ADN%20de%20una%20empresa%20deporte?&body=¿Cómo%20gestionar%20el%20ADN%20de%20una%20empresa%20deporte?%20https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
								</div>
		</div>
	</div>

			
			
		</header>
	
				<div class="post-media">
				<figure >
					<a href="https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01.jpg">
						<img width="820" height="328" src="https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-820x328.jpg" class="pk-lazyload-disabled wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-820x328.jpg 820w, https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-300x120.jpg 300w, https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-768x307.jpg 768w, https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-1024x410.jpg 1024w, https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-390x156.jpg 390w, https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-1180x472.jpg 1180w, https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01.jpg 2083w" sizes="(max-width: 820px) 100vw, 820px" />					</a>
									</figure>
			</div>
					<div class="entry-content-columns">
				<div class="entry-sidebar">
							<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold-bg pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="13642" data-share-url="https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Compartidos</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/&text=¿Cómo%20gestionar%20el%20ADN%20de%20una%20empresa%20deporte?" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/&media=https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-1024x410.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=¿Cómo%20gestionar%20el%20ADN%20de%20una%20empresa%20deporte?&body=¿Cómo%20gestionar%20el%20ADN%20de%20una%20empresa%20deporte?%20https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
								</div>
		</div>
					</div>
			
	<div class="entry-content">

		
		<div class="content">

			<h5 style="text-align: justify;"><span id="la-respuesta-podria-localizarse-en-dos-grandes-desafios-adaptacion-y-evolucion-si-estan-limitadas-por-su-adn-tendran-serios-problemas-para-mantenerse-competitivas"><strong>La respuesta podría localizarse en dos grandes desafíos: adaptación y evolución. Si están limitadas por su ADN, tendrán serios problemas para mantenerse competitivas.</strong></span></h5>
<p class="pk-dropcap pk-block-bg pk-dropcap-bg-inverse"><span style="color: #000000;">Al mapear el ADN de la inglesa Manchester United, podemos aplicar parte del contexto referido. Expresa su ADN en un entramado comercial que gestiona el producto fútbol como su negocio central. A partir, desarrolla negocios en servicios Inmobiliarios, de viajes (MU Travel), financieros (MU Finance), comunicación (MU online, MU Radio, MU TV&#8230;), restauración (MU Catering), juegos electrónicos y apuestas. Ha transformado su estructura empresarial en un sólido frente de &#8216;ataque&#8217; con expertos en mercadeo, finanzas y alta gerencia. En el 2005, la parte de este todo, sufre una ruptura que parecía interrumpir la molécula. La familia estadounidense Glazer compra el club por 1.330 millones de dólares. Para la época certifica 333 millones de consumidores (seguidores/hinchas), de los cuales 193 millones se localizan en Asia. Pero Glazer ni sus hijos tocan el ADN de la marca deportiva a pesar de la hasta ahora sequía de títulos locales y globales. Entendieron que en los mercados del entretenimiento en los que desarrolla su negocio central, era más importante adaptarse y evolucionar antes que mutar al modelo de la industria deportiva americana. Hoy, Manchester United permanece honesta a su ADN y lo expresa en una cultura liberal económica, como la liga inglesa, sin una legislación específica acerca de la propiedad de clubes, en la que prevalece la libertad mercantil con unidades de negocio abiertas a capitales individuales. <strong><span style="color: #800000;">⇒</span></strong></span><span style="color: #800000;"><a style="color: #800000;" title="Una ventana en el orden espontáneo" href="https://www.deporteynegocios.com/member-login/"><strong> <span style="color: #800000;">SIGA EL DESARROLLO TEMÁTICO&#8230;⇓</span> </strong></a></span></p>
<p style="text-align: justify;">
<p><span id="more-13642"></span></p>
<ul>
<li><a title="Suscripción anual" href="https://www.deporteynegocios.com/unete-dyn/" target="_blank" rel="noopener"><strong>deporte &amp; negocios Premium</strong></a></li>
<li><strong><a title="Documentos liderazgo" href="https://www.deporteynegocios.com/category/negocios-globales/"><span style="color: #800000;">MÁS SOCCER BUSINESS&#8230;+</span></a></strong></li>
</ul>
<div class="pk-clearfix"></div>		<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-content pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="13642" data-share-url="https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Compartidos</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Like</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/&text=¿Cómo%20gestionar%20el%20ADN%20de%20una%20empresa%20deporte?" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/&media=https://deporteynegocios.com/wp-content/uploads/2017/02/EL-ADN0-DE-UNA-EMPRESA-DEPORTE-01-1024x410.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=¿Cómo%20gestionar%20el%20ADN%20de%20una%20empresa%20deporte?&body=¿Cómo%20gestionar%20el%20ADN%20de%20una%20empresa%20deporte?%20https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://deporteynegocios.com/como-descubrir-el-adn-de-una-empresa-deporte/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
								</div>
		</div>
	
		</div>
		

<section class="post-author">
	</section>

<section class="post-tags"><h5 class="title-block title-tags">Tags relacionados</h5><ul><li><a href="https://deporteynegocios.com/tag/adaptacion/" rel="tag">adaptación</a>,</li><li><a href="https://deporteynegocios.com/tag/adn/" rel="tag">adn</a>,</li><li><a href="https://deporteynegocios.com/tag/evolucion/" rel="tag">evolución</a>,</li><li><a href="https://deporteynegocios.com/tag/manchester-united/" rel="tag">Manchester United</a>,</li><li><a href="https://deporteynegocios.com/tag/mercados/" rel="tag">mercados</a></li></ul></section>	</div>

				</div>
			
</article>

						<section class="post-archive archive-related">

			<div class="archive-wrap">

				
				<h5 class="title-block">
					También te puede interesar				</h5>

				<div class="archive-main archive-grid">

					
<article id="post-13075" class="post-13075 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios-globales tag-administracion tag-desarrollo tag-desempeno tag-evaluacion tag-liderazgo tag-negocios">
	<div class="post-outer">

		
				<div class="post-inner">
			<div class="entry-thumbnail">
				<div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape">
					<div class="cs-overlay-background">
						<img width="390" height="290" src="https://deporteynegocios.com/wp-content/uploads/2018/10/manchester-1606476_640-390x290.jpg" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" />					</div>
										<div class="cs-overlay-content">
						<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/negocios-globales/" rel="category tag">SOCCER BUSINESS</a></li></ul></div>						<ul class="post-meta"><li class="meta-views"><i class="cs-icon cs-icon-eye"></i>5,4K vistas</li></ul>											</div>
										<a href="https://deporteynegocios.com/los-buenos-gerentes-se-enfocan-en-las-oportunidades-en-llevar-calificaciones/" class="cs-overlay-link"></a>
				</div>
			</div>
		</div>
		
		<div class="post-inner">
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://deporteynegocios.com/los-buenos-gerentes-se-enfocan-en-las-oportunidades-en-llevar-calificaciones/" rel="bookmark">Por qué los buenos gerentes se enfocan en las oportunidades, no en llevar calificaciones</a></h2><ul class="post-meta"><li class="meta-date cs-d-none"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2018-10-30T23:03:36+00:00">30 octubre, 2018</time><time class="updated" datetime="2019-03-23T11:59:33+00:00">23 marzo, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</header><!-- .entry-header -->

			<div class="entry-excerpt">
				Cuando Anita Elberse, profesora de marketing en la escuela de negocios de la Universidad de Harvard, se le ocurrió analizar el caso de éxito de Sir Alex Ferguson (fotografía) como&hellip;
			</div><!-- .entry-excerpt -->

			<div class="entry-details">
									<div class="entry-more">
						<a class="cs-link-more" href="https://deporteynegocios.com/los-buenos-gerentes-se-enfocan-en-las-oportunidades-en-llevar-calificaciones/">
							Ver más...						</a>
					</div><!-- .entry-more-button -->
								</div>

		</div><!-- .post-inner -->

	</div><!-- .post-outer -->
</article><!-- #post-13075 -->

<article id="post-13782" class="post-13782 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios-globales tag-finanzas tag-futbol tag-negocios tag-titulos-financieros tag-wall-street">
	<div class="post-outer">

		
				<div class="post-inner">
			<div class="entry-thumbnail">
				<div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape">
					<div class="cs-overlay-background">
						<img width="390" height="290" src="https://deporteynegocios.com/wp-content/uploads/2017/03/bolsa_titulos01-390x290.jpg" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2017/03/bolsa_titulos01-390x290.jpg 390w, https://deporteynegocios.com/wp-content/uploads/2017/03/bolsa_titulos01-75x55.jpg 75w" sizes="(max-width: 390px) 100vw, 390px" />					</div>
										<div class="cs-overlay-content">
						<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/negocios-globales/" rel="category tag">SOCCER BUSINESS</a></li></ul></div>						<ul class="post-meta"><li class="meta-views"><i class="cs-icon cs-icon-eye"></i>3,2K vistas</li></ul>											</div>
										<a href="https://deporteynegocios.com/titularizar-activos-para-captar-fondos-la-revolucion-financiera-experimenta-la-industria-del-futbol/" class="cs-overlay-link"></a>
				</div>
			</div>
		</div>
		
		<div class="post-inner">
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://deporteynegocios.com/titularizar-activos-para-captar-fondos-la-revolucion-financiera-experimenta-la-industria-del-futbol/" rel="bookmark">Cómo las empresas del fútbol captan fondos con la titularización de activos</a></h2><ul class="post-meta"><li class="meta-date cs-d-none"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2018-10-15T16:04:01+00:00">15 octubre, 2018</time><time class="updated" datetime="2019-03-22T22:15:01+00:00">22 marzo, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</header><!-- .entry-header -->

			<div class="entry-excerpt">
				Las estrategias financieras que nacen desde los fondos no son una solución general para mejorar la situación económica de las unidades económicas del fútbol. La razón: es un crédito comercial que opera para&hellip;
			</div><!-- .entry-excerpt -->

			<div class="entry-details">
									<div class="entry-more">
						<a class="cs-link-more" href="https://deporteynegocios.com/titularizar-activos-para-captar-fondos-la-revolucion-financiera-experimenta-la-industria-del-futbol/">
							Ver más...						</a>
					</div><!-- .entry-more-button -->
								</div>

		</div><!-- .post-inner -->

	</div><!-- .post-outer -->
</article><!-- #post-13782 -->

<article id="post-14538" class="post-14538 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios-globales tag-activos-corrientes tag-industria-futbol tag-neymar tag-psg tag-qatar">
	<div class="post-outer">

		
				<div class="post-inner">
			<div class="entry-thumbnail">
				<div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape">
					<div class="cs-overlay-background">
						<img width="390" height="290" src="https://deporteynegocios.com/wp-content/uploads/2017/08/Neymar02_deporteynegocios-390x290.jpg" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2017/08/Neymar02_deporteynegocios-390x290.jpg 390w, https://deporteynegocios.com/wp-content/uploads/2017/08/Neymar02_deporteynegocios-75x55.jpg 75w" sizes="(max-width: 390px) 100vw, 390px" />					</div>
										<div class="cs-overlay-content">
						<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/negocios-globales/" rel="category tag">SOCCER BUSINESS</a></li></ul></div>						<ul class="post-meta"><li class="meta-views"><i class="cs-icon cs-icon-eye"></i>3,0K vistas</li></ul>											</div>
										<a href="https://deporteynegocios.com/como-activo-corriente-del-deporte-cotiza-valor-de-mercado-en-la-industria-del-entretenimiento/" class="cs-overlay-link"></a>
				</div>
			</div>
		</div>
		
		<div class="post-inner">
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://deporteynegocios.com/como-activo-corriente-del-deporte-cotiza-valor-de-mercado-en-la-industria-del-entretenimiento/" rel="bookmark">Cómo se gestiona el valor de un jugador en la industria del fútbol</a></h2><ul class="post-meta"><li class="meta-date cs-d-none"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2017-08-26T17:21:08+00:00">26 agosto, 2017</time><time class="updated" datetime="2019-03-20T23:01:51+00:00">20 marzo, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</header><!-- .entry-header -->

			<div class="entry-excerpt">
				Para las marcas productoras de contenido del producto fútbol, el octavo mes del año suele ser más costoso de su negocio. Es el tiempo cuando la oferta y demanda de activos&hellip;
			</div><!-- .entry-excerpt -->

			<div class="entry-details">
									<div class="entry-more">
						<a class="cs-link-more" href="https://deporteynegocios.com/como-activo-corriente-del-deporte-cotiza-valor-de-mercado-en-la-industria-del-entretenimiento/">
							Ver más...						</a>
					</div><!-- .entry-more-button -->
								</div>

		</div><!-- .post-inner -->

	</div><!-- .post-outer -->
</article><!-- #post-14538 -->

<article id="post-16912" class="post-16912 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios-globales tag-arquetipo tag-futbol-mexicano tag-gerencia tag-grupo-pachuca tag-jesus-martinez-patino tag-producto-futbol">
	<div class="post-outer">

		
				<div class="post-inner">
			<div class="entry-thumbnail">
				<div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape">
					<div class="cs-overlay-background">
						<img width="390" height="290" src="https://deporteynegocios.com/wp-content/uploads/2018/01/football-1428860_640-390x290.png" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" />					</div>
										<div class="cs-overlay-content">
						<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/negocios-globales/" rel="category tag">SOCCER BUSINESS</a></li></ul></div>						<ul class="post-meta"><li class="meta-views"><i class="cs-icon cs-icon-eye"></i>2,7K vistas</li></ul>											</div>
										<a href="https://deporteynegocios.com/un-arquetipo-de-administracion-para-gestionar-el-producto-futbol-como-negocio-y-marca/" class="cs-overlay-link"></a>
				</div>
			</div>
		</div>
		
		<div class="post-inner">
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://deporteynegocios.com/un-arquetipo-de-administracion-para-gestionar-el-producto-futbol-como-negocio-y-marca/" rel="bookmark">Pachuca, un arquetipo de administración para gestionar el fútbol como negocio y marca</a></h2><ul class="post-meta"><li class="meta-date cs-d-none"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2018-12-25T19:10:45+00:00">25 diciembre, 2018</time><time class="updated" datetime="2019-03-22T23:29:48+00:00">22 marzo, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</header><!-- .entry-header -->

			<div class="entry-excerpt">
				Aunque los rendimientos deportivos en sus mercados han decaído en los recientes años, desarrollos empresariales como los de Grupo Pachuca, en México; Boca Juniors, en Argentina; Colo &#8211; Colo, en Chile,&hellip;
			</div><!-- .entry-excerpt -->

			<div class="entry-details">
									<div class="entry-more">
						<a class="cs-link-more" href="https://deporteynegocios.com/un-arquetipo-de-administracion-para-gestionar-el-producto-futbol-como-negocio-y-marca/">
							Ver más...						</a>
					</div><!-- .entry-more-button -->
								</div>

		</div><!-- .post-inner -->

	</div><!-- .post-outer -->
</article><!-- #post-16912 -->
				</div>

			</div>

		</section>
	
	

			
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="widget-area sidebar-area">
		<div class="sidebar sidebar-1">
						<div class="widget powerkit_widget_posts-9 powerkit_widget_posts"><h5 class="title-block title-widget">MÁS LECTURA GLOBAL D&#038;N</h5>
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-1">
				<ul>
											<li class="pk-post-item">
								<article class="post-15714 post type-post status-publish format-standard has-post-thumbnail hentry category-gestion-2 tag-colisiones tag-formula-uno tag-gerentes tag-trabajo-en-equipo">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/por-que-las-colisiones-de-la-formula-uno-se-aplican-al-mundo-de-los-negocios/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2019/02/grand-prix-1792911_640-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2019/02/grand-prix-1792911_640-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2019/02/grand-prix-1792911_640-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/gestion-2/" rel="category tag">SPORT MANAGEMENT</a></li></ul></div>				
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/por-que-las-colisiones-de-la-formula-uno-se-aplican-al-mundo-de-los-negocios/">Por qué las colisiones de la Fórmula Uno guarda relación con los conflictos entre los ejecutivos de una empresa</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-04-15T21:56:22+00:00">15 abril, 2019</time><time class="updated" datetime="2019-04-29T17:22:16+00:00">29 abril, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
									</ul>
			</div>

			</div><div class="widget powerkit_widget_posts-11 powerkit_widget_posts">
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-1">
				<ul>
											<li class="pk-post-item">
								<article class="post-16231 post type-post status-publish format-standard has-post-thumbnail hentry category-marketing-2 tag-consumidores tag-deporte tag-millennials tag-perfil">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/como-gestionar-el-lenguaje-de-los-millennials-para-convertirlos-en-consumidores-del-producto-deporte/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2018/10/wlan-2088667_1280-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2018/10/wlan-2088667_1280-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2018/10/wlan-2088667_1280-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/marketing-2/" rel="category tag">SPORT MARKETING</a></li></ul></div>				
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/como-gestionar-el-lenguaje-de-los-millennials-para-convertirlos-en-consumidores-del-producto-deporte/">Cómo gestionar el lenguaje de los millennials para convertirlos en consumidores del producto deporte</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-04-23T20:50:54+00:00">23 abril, 2019</time><time class="updated" datetime="2019-04-29T17:27:30+00:00">29 abril, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
									</ul>
			</div>

			</div><div class="widget powerkit_widget_posts-12 powerkit_widget_posts">
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-1">
				<ul>
											<li class="pk-post-item">
								<article class="post-17199 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios-globales tag-capital-humano tag-didier-deschamps tag-gerencia-del-futbol tag-ideas-de-gestion tag-mundial-fifa-rusia-2018 tag-seleccion-de-futbol-de-francia">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/aportes-de-gerencia-para-los-negocios-tradicionales-desde-la-gestion-del-futbol-como-producto/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2019/02/football-1412600_1280-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2019/02/football-1412600_1280-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2019/02/football-1412600_1280-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/negocios-globales/" rel="category tag">SOCCER BUSINESS</a></li></ul></div>				
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/aportes-de-gerencia-para-los-negocios-tradicionales-desde-la-gestion-del-futbol-como-producto/">Aportes de gerencia para los negocios tradicionales desde la gestión del fútbol como producto</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-02-27T23:07:51+00:00">27 febrero, 2019</time><time class="updated" datetime="2019-02-27T23:13:13+00:00">27 febrero, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
									</ul>
			</div>

			</div><div class="widget powerkit_widget_posts-14 powerkit_widget_posts">
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-1">
				<ul>
											<li class="pk-post-item">
								<article class="post-4148 post type-post status-publish format-standard has-post-thumbnail hentry category-marcas-corporativas tag-fabricante-de-ropa-deportiva tag-gestion tag-kevin-plank tag-marca tag-under-armour">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/empresa-asi-se-construyo-la-exitosa-marca-under-armour/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2015/12/Kevin-Plank-CEO-UNDER-ARNOUR-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2015/12/Kevin-Plank-CEO-UNDER-ARNOUR-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2015/12/Kevin-Plank-CEO-UNDER-ARNOUR-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/marcas-corporativas/" rel="category tag">SPORT BRANDING</a></li></ul></div>				
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/empresa-asi-se-construyo-la-exitosa-marca-under-armour/">La historia de la marca deportiva Under Armour contada por su fundador y CEO, Kevin Plank</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-04-25T10:19:00+00:00">25 abril, 2019</time><time class="updated" datetime="2019-04-29T17:25:14+00:00">29 abril, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
									</ul>
			</div>

			</div><div class="widget powerkit_widget_posts-15 powerkit_widget_posts">
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-1">
				<ul>
											<li class="pk-post-item">
								<article class="post-17716 post type-post status-publish format-video has-post-thumbnail hentry category-tecnologia-2 tag-breaking2 tag-eliud-kipchoge tag-maraton tag-nike tag-smartwatch-sub2 tag-vodafone post_format-post-format-video">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/podra-la-fisiologia-humana-correr-la-maraton-en-menos-de-2-horas-los-algoritmos-en-un-reloj-cero-error-buscan-la-respuesta/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2019/03/Eliud-Kipchoge_Kenia_atleta-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2019/03/Eliud-Kipchoge_Kenia_atleta-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2019/03/Eliud-Kipchoge_Kenia_atleta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/tecnologia-2/" rel="category tag">SPORT TECHNOLOGY</a></li></ul></div>				
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/podra-la-fisiologia-humana-correr-la-maraton-en-menos-de-2-horas-los-algoritmos-en-un-reloj-cero-error-buscan-la-respuesta/">¿Podrá la fisiología humana correr la maratón en menos de 2 horas? Los algoritmos en un Reloj Cero Error, buscan la respuesta</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-03-31T20:11:11+00:00">31 marzo, 2019</time><time class="updated" datetime="2019-04-01T01:19:42+00:00">1 abril, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
									</ul>
			</div>

			</div><div class="widget powerkit_widget_posts-17 powerkit_widget_posts">
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-1">
				<ul>
											<li class="pk-post-item">
								<article class="post-17867 post type-post status-publish format-standard has-post-thumbnail hentry category-asuntos-legales tag-david-beckham tag-kobe-bryant tag-marcas tag-michael-phelps tag-periodistas tag-tiger-woods">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/que-hace-morbo-la-vida-privada-de-un-deportista-marca/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2019/04/scandal-230906_640-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2019/04/scandal-230906_640-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2019/04/scandal-230906_640-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/asuntos-legales/" rel="category tag">SPORT LAW</a></li></ul></div>				
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/que-hace-morbo-la-vida-privada-de-un-deportista-marca/">¿Qué hace morbo la vida privada de un deportista marca?</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-04-19T18:48:58+00:00">19 abril, 2019</time><time class="updated" datetime="2019-04-19T23:07:03+00:00">19 abril, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/rolfe-buitrago/" title="View all posts by Rolfe Hugo Buitrago"><img alt='' src='https://secure.gravatar.com/avatar/906466920b23ab09a4c256b9d4063ed9?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/906466920b23ab09a4c256b9d4063ed9?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />Rolfe Hugo Buitrago</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
									</ul>
			</div>

			</div><div class="widget text-123 widget_text"><h5 class="title-block title-widget">Comprar suscripción</h5>			<div class="textwidget"><div class="eStore_classic_cart_wrapper estore-cart-wrapper-0"><div class="shopping_cart" style="padding: 5px;"><h2></h2><div class="eStore_empty_cart_block"><a rel="nofollow" href="https://deporteynegocios.com/unete-dyn/"><img src="https://deporteynegocios.com/wp-content/uploads/2013/01/carrito.png" class="eStore_empty_cart" alt="Shopping Cart Empty" title="Shopping Cart Empty" /></a><br />El carrito est&aacute; vac&iacute;o<br /><a rel="nofollow" href="https://deporteynegocios.com/unete-dyn/">Visite la Tienda</a></div></div></div>
</div>
		</div><div class="widget_text widget custom_html-13 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dyn-display -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6335446896671733"
     data-ad-slot="6646964361"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					</div>
		<div class="sidebar sidebar-2"></div>
	</aside><!-- .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .cs-container -->

			
		</div><!-- .site-content -->

		
		
		
		
		<footer id="colophon" class="site-footer cs-bg-dark">

			<div class="site-info">

									<div class="footer-aside">
						<nav class="navbar-footer"><ul id="menu-footermenu" class="navbar-nav"><li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a title="Sobre D&#038;N" href="https://deporteynegocios.com/sobre-deporteynegocios/">Nosotros</a></li>
<li id="menu-item-4546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4546"><a title="Soporte/Atención al cliente" href="https://deporteynegocios.com/atencion-al-cliente/">Atención al cliente</a></li>
<li id="menu-item-8734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8734"><a href="https://www.deporteynegocios.com/politicas/">Políticas de privacidad</a></li>
</ul></nav>	<div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-scheme-bold-rounded pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/deporteynegociosCOM" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
							
													</a>
					</div>
									<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/deporteynegocio" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
							
													</a>
					</div>
						</div>
	</div>
						</div>
				
				<div class="footer-content">
											<h5 class="site-title footer-title">DEPORTE &amp; NEGOCIOS <span class="pk-badge pk-badge-primary">global</span></h5>
						
											<div class="footer-copyright">
							Copyright 2019 <a href="https://deporteynegocios.com/">d&amp;n</a>						</div>
										</div>

			</div><!-- .site-info -->

		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->


		<a href="#top" class="pk-scroll-to-top">
			<i class="pk-icon pk-icon-up"></i>
		</a>
		<script type="text/javascript">
jQuery(document).ready(function($) {
    $(function() {
    	$('[class*=eStore]').find('a[rel*=lightbox]').lightBox({
    	imageLoading: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-ico-loading.gif',
    	imageBtnClose: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-close.gif',
    	imageBtnPrev: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-prev.gif',
    	imageBtnNext: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-next.gif',
    	imageBlank: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-blank.gif',
    	txtImage: 'Image',
    	txtOf: 'of'
        });
    });    
});
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	if ($('.t-and-c').length ) {
	    //Terms and condtions is being used so apply validation
	}else{
		return;
	}
	$('.t_and_c_error').hide();
   $(".t-and-c").click(function(){
       if($(".t-and-c").is(':checked')){  
    	  $.cookie("eStore_submit_payment","true",{path: '/'}); 
          $('.t_and_c_error').hide();          
       }
       else{
    	   $.cookie("eStore_submit_payment","false",{path: '/'});	
       }                 
   });    
   $(".eStore_paypal_checkout_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_buy_now_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_subscribe_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   }); 
	$(".free_download_submit").click(function(e) {//Non-Ajax free download squeeze page button clicked	
		if(!$(".t-and-c").is(':checked')){
			$('.t_and_c_error').show();
			e.preventDefault();
		}
	});   
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	var shipping_var_warning_class = $('.shipping_var_changed');
	var shipping_var_warning_default_class = $('.shipping_var_changed_default');
	shipping_var_warning_class.hide();
	$('.shipping_variation').change(function(){
		shipping_var_warning_default_class.hide();
		shipping_var_warning_class.show();
	});
	var eStore_shipping_var_needs_update = false;
	if(shipping_var_warning_class.is(":visible")){eStore_shipping_var_needs_update = true;}
	else if(shipping_var_warning_default_class.is(":visible")){eStore_shipping_var_needs_update = true;}	
	$(".eStore_paypal_checkout_button").click(function(e){//Check if shipping variation has been selected
		if(eStore_shipping_var_needs_update){
	    	shipping_var_warning_class.css({'border':'1px solid red','padding':'5px'});
	    	shipping_var_warning_default_class.css({'border':'1px solid red','padding':'5px'});
	    	e.preventDefault();
		}
	});	
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function(){
	var eStore_cart_item_qty = $('.eStore_cart_item_qty');
	eStore_cart_item_qty.keypress(function(){
		$('.eStore_qty_change_pinfo').show();
	});
 });
 });
</script>
    <fieldset id="emember_signin_menu">
        <span id="emem_ui_close" class="emember_ui_close">X</span>
        <form action="" id="emember_fancy_login_form" class="wp_emember_loginForm" name="loginForm" method="post">
            <input type="hidden" name="_ajax_nonce" value="d2faa2f02a" />
            <input type="hidden" name="action" value="emember_ajax_login" />
            <p class="textbox">
                <label for="login_user_name" class="eMember_label">Nombre de usuario</label>
                <input type="text" tabindex="4" title="username" value="" name="login_user_name" id="login_user_name">
            </p>
            <p class="textbox">
                <label for="login_pwd" class="eMember_label">Contraseña</label>
                <input type="password" tabindex="5" title="password" value="" name="login_pwd" id="login_pwd">
            </p>

            <p class="rememberme">
                <input type="submit" tabindex="7" value="Entrar" class="emember_button" name="doLogin" id="doLogin">
                <input type="hidden" value="1" name="testcookie" />
                                    <input type="checkbox" tabindex="6" value="forever" name="rememberme" id="rememberme">
                    <label for="remember">Recordarme</label>
                            </p>
            <span id="emember_fancy_log_msg"></span>
            <p class="forgot">
                                    <a id="forgot_pass" href="https://www.deporteynegocios.com/cambiar-contrasena/">Contraseña olvidada?</a>
                            </p>
            <p class="forgot-username">
                <a title="Join us" id="join_us" href="https://www.deporteynegocios.com/unete-dyn/">Crea tu cuenta</a>
            </p>
        </form>
        <div id="marker" style="display: none;"></div>
    </fieldset>
		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999;
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/deporteynegocios.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/basic-shortcodes/public/js/public-powerkit-basic-shortcodes.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".gallery","exclude_selectors":"","zoom_icon":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/deporteynegocios.com\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=1.2.5'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_pinit_localize = {"image_selectors":".entry-content img","exclude_selectors":".pk-inline-posts-container img,.pk-instagram-image","only_hover":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/themes/expertly/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/themes/expertly/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/themes/expertly/js/scripts.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/deporteynegocios.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/build/searchwp-live-search.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://deporteynegocios.com/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
		<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all links.
				var powerkitSLinksIds = [],
					powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				powerkitSLinksRestBox.find( '.pk-social-links-item' ).each( function() {
					if ( $( this ).attr( 'data-id' ).length > 0 ) {
						powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://deporteynegocios.com/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	</script>
	</body>
</html>
