<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<style id="kirki-css-vars">:root{}</style><title>Por qué comercio irracional es igual a religión de marca - deporte &amp; negocios</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por qué comercio irracional es igual a religión de marca - deporte &amp; negocios" />
<meta property="og:description" content="Mientras grandes marcas como Nike, halaga a sus consumidores con ediciones limitadas de zapatos, las pequeñas y medianas gestionan la religión de marca como una estrategia de persuasión en sus&hellip;" />
<meta property="og:url" content="https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/" />
<meta property="og:site_name" content="deporte &amp; negocios" />
<meta property="article:publisher" content="https://www.facebook.com/deporteynegociosCOM/" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="cliente" />
<meta property="article:tag" content="estrategia" />
<meta property="article:tag" content="gerencia" />
<meta property="article:tag" content="lealtad de marca" />
<meta property="article:tag" content="Liderazgo" />
<meta property="article:tag" content="marca" />
<meta property="article:tag" content="Mercadeo" />
<meta property="article:tag" content="negocios" />
<meta property="article:tag" content="Supreme" />
<meta property="article:section" content="@ULA|guía DEPORTE &amp; NEGOCIOS" />
<meta property="article:published_time" content="2020-01-15T14:49:12+00:00" />
<meta property="article:modified_time" content="2020-02-05T00:58:11+00:00" />
<meta property="og:updated_time" content="2020-02-05T00:58:11+00:00" />
<meta property="og:image" content="https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640.jpg" />
<meta property="og:image:secure_url" content="https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="399" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mientras grandes marcas como Nike, halaga a sus consumidores con ediciones limitadas de zapatos, las pequeñas y medianas gestionan la religión de marca como una estrategia de persuasión en sus&hellip;" />
<meta name="twitter:title" content="Por qué comercio irracional es igual a religión de marca - deporte &amp; negocios" />
<meta name="twitter:site" content="@deporteynegocio" />
<meta name="twitter:image" content="https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640.jpg" />
<meta name="twitter:creator" content="@deporteynegocio" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/deporteynegocios.com\/","sameAs":["https:\/\/www.facebook.com\/deporteynegociosCOM\/","https:\/\/www.linkedin.com\/groups\/3685307\/","https:\/\/twitter.com\/deporteynegocio"],"@id":"https:\/\/deporteynegocios.com\/#organization","name":"DEPORTE & NEGOCIOS","logo":"https:\/\/deporteynegocios.com\/wp-content\/uploads\/2013\/02\/logodyn-transparente.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="deporte &amp; negocios &raquo; Feed" href="https://deporteynegocios.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="deporte &amp; negocios &raquo; Feed de los comentarios" href="https://deporteynegocios.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/deporteynegocios.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eMember.style-css'  href='https://deporteynegocios.com/wp-content/plugins/wp-eMember/css/eMember_style.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fileuploader-css'  href='https://deporteynegocios.com/wp-content/plugins/wp-eMember/css/jquery.fileuploader.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='validationEngine.jquery-css'  href='https://deporteynegocios.com/wp-content/plugins/wp-eMember/css/validationEngine.jquery.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://deporteynegocios.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://deporteynegocios.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://deporteynegocios.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-basic-shortcodes-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/basic-shortcodes/public/css/public-powerkit-basic-shortcodes.css?ver=1.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-facebook-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-pinterest-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-author-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-author/public/css/public-powerkit-widget-author.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-сontributors-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-contributors/public/css/public-powerkit-widget-contributors.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-posts-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-posts/public/css/public-powerkit-widget-posts.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='csco-styles-css'  href='https://deporteynegocios.com/wp-content/themes/expertly/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://deporteynegocios.com/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='https://deporteynegocios.com/wp-content/themes/expertly/inc/kirki/assets/css/kirki-styles.css?ver=3.0.33' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>
a:hover, .content a, .meta-category a, blockquote:before, .navbar-nav li.current-menu-ancestor > a, li.current-menu-item > a, li.cs-mega-menu-child.active-item > a, .cs-bg-dark.navbar-primary .navbar-nav ul li.current-menu-ancestor > a, .cs-bg-dark.navbar-primary .navbar-nav ul li.current-menu-item > a, .cs-bg-dark.navbar-primary .navbar-nav li.cs-mega-menu-child.active-item > a{color:#1e73be;}button, .button, input[type = "button"], input[type = "reset"], input[type = "submit"], .toggle-search.toggle-close, .offcanvas-header .toggle-offcanvas, .cs-overlay .post-categories a:hover, .post-format-icon > a:hover, .entry-more-button .entry-more:hover, .cs-list-articles > li > a:hover:before, .pk-badge-primary, .pk-bg-primary, .pk-button-primary, .pk-button-primary:hover, h2.pk-heading-numbered:before{background-color:#1e73be;}.cs-overlay .cs-overlay-background:after, .pk-bg-overlay, .pk-zoom-icon-popup:after{background-color:rgba( 10, 10, 10, 0.4 );}.navbar-primary, .offcanvas-header{background-color:#0a599d;}.site-footer{background-color:#000000;}body{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:1rem;font-weight:400;letter-spacing:0px;}.cs-font-primary, button, .button, input[type="button"], input[type="reset"], input[type="submit"], .text-action, .cs-link-more, .cs-nav-link, .share-total, .post-categories a, .post-meta a, .nav-links, .comment-reply-link, .post-tags a, .read-more, .navigation.pagination .nav-links > span, .navigation.pagination .nav-links > a, .pk-font-primary{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:14px;font-weight:700;letter-spacing:0px;text-transform:none;}label, .cs-font-secondary, .post-meta, .archive-count, .page-subtitle, .site-description, figcaption, .post-format-icon, .comment-metadata, .says, .logged-in-as, .wp-caption-text, blockquote cite, div[class*="meta-"], span[class*="meta-"], small, .cs-breadcrumbs, .cs-homepage-category-count, .pk-font-secondary{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:13px;font-weight:400;letter-spacing:0px;text-transform:none;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .site-title, .comment-author .fn, blockquote, .pk-font-heading{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-weight:800;letter-spacing:-0.0125em;text-transform:none;}.title-block, .pk-font-block{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:13px;font-weight:400;letter-spacing:0.125em;text-transform:uppercase;color:#a2b0bf;}.navbar-nav > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:14px;font-weight:700;letter-spacing:0px;text-transform:none;}.navbar-nav .sub-menu > li > a, .widget_categories .children li a, .widget_nav_menu .sub-menu > li > a{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:13px;font-weight:400;letter-spacing:0px;text-transform:none;}button, input[type="button"], input[type="reset"], input[type="submit"], .button, .cs-input-group input[type="search"], .pk-button, .pk-input-group input[type="text"], .pk-scroll-to-top, .cs-overlay .post-categories a, .search-form, .cs-input-group, .pk-input-group, .pk-subscribe-form-wrap form, .post-header .pk-share-buttons-wrap .pk-share-buttons-link, .pk-share-buttons-after-content .pk-share-buttons-link, .pk-dropcap-borders:first-letter, .pk-dropcap-bg-inverse:first-letter, .pk-dropcap-bg-light:first-letter{-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px;}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/deporteynegocios.com\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.external.lib.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.lightbox-0.5.pack.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.fileuploader.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.validationEngine.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.tools18.min.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.libs.js?ver=10.1.6'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://deporteynegocios.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://deporteynegocios.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://deporteynegocios.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://deporteynegocios.com/?p=12975' />
<link rel="alternate" type="application/json+oembed" href="https://deporteynegocios.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeporteynegocios.com%2Fcomercio-irracional-la-religion-de-la-marca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://deporteynegocios.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeporteynegocios.com%2Fcomercio-irracional-la-religion-de-la-marca%2F&#038;format=xml" />
    <script>
    function hasWKGoogleAnalyticsCookie() {
      return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
    }
    </script>
    
      <script>
      if( !hasWKGoogleAnalyticsCookie() ) {
        //Google Analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-9752980-1', 'auto');

                      ga('set', 'anonymizeIp', true);
          
        ga('send', 'pageview');
      }
      </script>

        
<!-- WP Affiliate plugin v6.2.1 - https://www.tipsandtricks-hq.com/wordpress-affiliate-platform-plugin-simple-affiliate-program-for-wordpress-blogsite-1474 -->
<link type="text/css" rel="stylesheet" href="https://deporteynegocios.com/wp-content/plugins/wp-affiliate-platform/affiliate_platform_style.css" />
<link type="text/css" rel="stylesheet" href="https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_style.css?ver=8.0.5" />
<link type="text/css" rel="stylesheet" href="https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_custom_style.css" />

<!-- WP eStore plugin v8.0.5 - http://www.tipsandtricks-hq.com/wordpress-estore-plugin-complete-solution-to-sell-digital-products-from-your-wordpress-blog-securely-1059/ -->
<script type="text/javascript">
	JS_WP_ESTORE_CURRENCY_SYMBOL = "USD      ";
	JS_WP_ESTORE_VARIATION_ADD_STRING = "+";
        JS_WP_ESTORE_VARIATION_DECIMAL_SEPERATOR = ".";
	JS_WP_ESTORE_VARIATION_THOUSAND_SEPERATOR = ",";
        JS_WP_ESTORE_VARIATION_CURRENCY_POS = "left";
        JS_WP_ESTORE_VARIATION_NUM_OF_DECIMALS = "2";    
	JS_WP_ESTORE_MINIMUM_PRICE_YOU_CAN_ENTER = "El precio m&iacute;nimo que puede introducir ";
        JS_WP_ESTORE_URL = "https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products";
        JS_WP_ESTORE_SELECT_OPTION_STRING = "Select Option";
        JS_WP_ESTORE_SELECT_OPTION_ERROR_MSG = "You need to select an option before you can proceed.";</script><script type="text/javascript" src="https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/eStore_read_form.js?ver=8.0.5"></script>
<!-- WP eMember plugin v10.1.6 - http://www.tipsandtricks-hq.com/wordpress-emember-easy-to-use-wordpress-membership-plugin-1706 -->
<script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function($) {
            //fancy login start//
            $('#emem_ui_close').click(function(e) {
                $(this).parent().hide('slow');
                $('#marker').html("");
            });
            $('.emember_fancy_login_link').click(
                    function(e) {
                        var targetId = $(e.target).addClass('emember_activeLink').attr('id');
                        var alreadyOpened = $('#marker');
                        var menu = $('#emember_signin_menu');
                        var offset = $(e.target).offset();
                        if (!alreadyOpened.html()) {
                            alreadyOpened.html(targetId);
                            menu.css({'left': offset.left + 'px', 'top': (offset.top + 20) + 'px'}).show('slow');
                        }
                        else if (targetId != alreadyOpened.html()) {
                            alreadyOpened.html(targetId);
                            menu.hide().css({'left': offset.left + 'px', 'top': (offset.top + 20) + 'px'}).show('slow');
                        } else if (targetId == alreadyOpened.html()) {
                            $(e.target).removeClass('emember_activeLink');
                            alreadyOpened.html("");
                            menu.hide('slow');
                        }
                    }
            );
            $('#emember_fancy_login_form').submit(function() {
                var msg = "Por favor" + " Espere ...";
                $('#emember_fancy_log_msg').css('color', 'black').html(msg + '<br/>');
                $.post('https://deporteynegocios.com/wp-admin/admin-ajax.php', $(this).serialize(), function(result) {
                    if (result.status) {
                        var redirect = '1';
                        if (redirect) {
                            var url = get_redirect_url(result.redirect);
                            window.location.href = url;
                        } else {
                            window.location.reload();
                        }
                    }
                    else {
                        $('#emember_fancy_log_msg').css('color', 'red').html(result.msg + '<br/>');
                    }
                }, 'json');
                return false;
            });
            //fancy login end//
        function get_redirect_url($redirects) {
            var $after_login_page = '';
            if ($redirects.own)
                return $redirects.own;
            if ($redirects.level)
                return $redirects.level;
            if ($after_login_page)
                return $after_login_page;
            return '';
        }
    });
    /* ]]> */
</script>
<link rel="amphtml" href="https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/?amp"><link rel="icon" href="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-3-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12975 single-format-standard sidebar-right headings-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-top">

	<div class="site-overlay"></div>

	<div class="offcanvas">

		<div class="offcanvas-header cs-bg-dark">

			
			<nav class="navbar navbar-offcanvas">

									<a class="offcanvas-brand site-title" href="https://deporteynegocios.com/" rel="home">deporte &amp; negocios</a>
					
				<button type="button" class="toggle-offcanvas button-round">
					<i class="cs-icon cs-icon-x"></i>
				</button>

			</nav>

			
		</div>

		<aside class="offcanvas-sidebar">
			
			<div class="widget wp_digi_cart_widgets-3 widget_wp_digi_cart_widgets"><h5 class="title-block title-widget">Shopping Cart</h5><div class="eStore_classic_cart_wrapper estore-cart-wrapper-0"><div class="shopping_cart" style="padding: 5px;"><h2></h2><div class="eStore_empty_cart_block"><a rel="nofollow" href="https://deporteynegocios.com/unete-dyn/"><img src="https://deporteynegocios.com/wp-content/uploads/2013/01/carrito.png" class="eStore_empty_cart" alt="Shopping Cart Empty" title="Shopping Cart Empty" /></a><br />El carrito est&aacute; vac&iacute;o<br /><a rel="nofollow" href="https://deporteynegocios.com/unete-dyn/">Visite la Tienda</a></div></div></div></div>		<div class="widget recent-posts-5 widget_recent_entries">		<h5 class="title-block title-widget">EN @ULA SPORTS TECHNOLOGY</h5>		<ul>
											<li>
					<a href="https://deporteynegocios.com/busco-socio-para-mi-negocio-esta-es-mi-oferta-se-atreve/">Gestione los pasos para construir una oferta de patrocinio</a>
									</li>
											<li>
					<a href="https://deporteynegocios.com/la-verguenza-de-la-industria-deportiva-colegial/">Un peligroso enfoque de gestión en la industria del deporte</a>
									</li>
					</ul>
		</div><div class="widget powerkit_social_links_widget-3 powerkit_social_links_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Redes sociales</h5>	<div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-scheme-light pk-social-links-titles-enabled pk-social-links-counts-enabled pk-social-links-labels-enabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/deporteynegociosCOM" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
															<span class="pk-social-links-title pk-font-heading">Facebook</span>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Likes</span>
							
													</a>
					</div>
									<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/deporteynegocio" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
															<span class="pk-social-links-title pk-font-heading">Twitter</span>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Followers</span>
							
													</a>
					</div>
						</div>
	</div>
			</div>

		</div><div class="widget_text widget custom_html-11 widget_custom_html"><h5 class="title-block title-widget">ENLACES PATROCINADOS</h5><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dyn-display -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6335446896671733"
     data-ad-slot="6646964361"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</aside>
	</div>
	
<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header">

			
			
			<nav class="navbar navbar-primary cs-bg-dark">

				
				<div class="navbar-wrap">

					<div class="navbar-container">

						<div class="navbar-content">

							
															<button type="button" class="toggle-offcanvas">
									<i class="cs-icon cs-icon-menu"></i>
								</button>
							
															<a class="navbar-brand site-title" href="https://deporteynegocios.com/" rel="home">deporte &amp; negocios</a>
																<p class="navbar-text site-description">Canal de entrenamiento en negocios del deporte</p>
								
							<ul id="menu-main" class="navbar-nav"><li id="menu-item-16047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16047"><a href="https://deporteynegocios.com">Inicio</a></li>
<li id="menu-item-8897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8897 cs-mega-menu cs-mega-menu-has-categories"><a title="Contenido por temáticas">TEMAS @ULA|guía</a>						<div class="sub-menu">
							<div class="cs-mm-content">
								<ul class="cs-mm-categories">
																				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="mercadotecnia deportiva" href="https://deporteynegocios.com/category/marketing-2/" data-cat="374" data-numberposts="4">Mercadotecnia</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8883 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Gestión Deportiva" href="https://deporteynegocios.com/category/gestion-2/" data-cat="375" data-numberposts="4">Administración</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9351 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Marcas corporativas y personales" href="https://deporteynegocios.com/category/marcas-corporativas/" data-cat="379" data-numberposts="4">Marcas</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10686 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Negocios del fútbol" href="https://deporteynegocios.com/category/negocios-globales/" data-cat="283" data-numberposts="4">Negocios del fútbol</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Derecho deportivo" href="https://deporteynegocios.com/category/asuntos-legales/" data-cat="382" data-numberposts="4">Asuntos legales</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8888 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Tecnología deportiva" href="https://deporteynegocios.com/category/tecnologia-2/" data-cat="376" data-numberposts="4">Tecnología</a>											</li>
																		</ul>

								<div class="cs-mm-posts-container">
																					<div class="cs-mm-posts" data-cat="374"></div>
																							<div class="cs-mm-posts" data-cat="375"></div>
																							<div class="cs-mm-posts" data-cat="379"></div>
																							<div class="cs-mm-posts" data-cat="283"></div>
																							<div class="cs-mm-posts" data-cat="382"></div>
																							<div class="cs-mm-posts" data-cat="376"></div>
																			</div>
							</div>
						</div>
					</li>
<li id="menu-item-8902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8902"><a title="Socios deporteynegocios" target="_blank" rel="noopener noreferrer" href="https://deporteynegocios.com/unete-dyn/">Comprar</a></li>
<li id="menu-item-8901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8901"><a title="Acceso abonados " href="https://www.deporteynegocios.com/member-login/">Mi cuenta</a></li>
<li id="menu-item-11920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11920"><a title="Rolfe Hugo Buitrago" target="_blank" rel="noopener noreferrer" href="https://rolfehugobuitrago.com/">Asesoramiento</a></li>
</ul>
								<button type="button" class="toggle-search">
		<i class="cs-icon cs-icon-search"></i>
	</button>
	
						</div><!-- .navbar-content -->

					</div><!-- .navbar-container -->

				</div><!-- .navbar-wrap -->

				
<div class="site-search" id="search">
	<div class="cs-container">
		
<form role="search" method="get" class="search-form" action="https://deporteynegocios.com/">
	<label class="sr-only">Search for:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Ingrese la palabra a buscar" required>
		<button type="submit" class="search-submit">Buscar</button>
	</div>
</form>
	</div>
</div>

			</nav><!-- .navbar -->

			
		</header><!-- #masthead -->

		
		
		<div class="site-content">

			
			<div class="cs-container">

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
				
					
<article id="post-12975" class="post-section post-12975 post type-post status-publish format-standard has-post-thumbnail hentry category-marcas-corporativas tag-apple tag-cliente tag-estrategia tag-gerencia tag-lealtad-de-marca tag-liderazgo tag-marca tag-mercadeo tag-negocios tag-supreme">

	
			<header class="entry-header">

			
			
							<div class="entry-inline-meta">
					<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/marcas-corporativas/" rel="category tag">@ULA|guía DEPORTE &amp; NEGOCIOS</a></li></ul></div><ul class="post-meta"></ul>				</div>
			
			<h1 class="entry-title">Por qué comercio irracional es igual a religión de marca</h1>
<div class="post-header">
	<div class="post-header-container">
				<div class="author-avatar">
			<a href="https://deporteynegocios.com/author/deportedyn/" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			</a>
		</div>
		
		<div class="author-details">
					<div class="vcard">
			<div class="author">
				<span class="fn">
											<a href="https://deporteynegocios.com/author/deportedyn/" rel="author">
							deporte &amp; negocios						</a>
									</span>
							</div>
		</div>
		
			<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2020-01-15T14:49:12+00:00">15 enero, 2020</time><time class="updated" datetime="2020-02-05T00:58:11+00:00">5 febrero, 2020</time></li></ul>
					</div>
	</div>

			<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-bold-bg pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_header pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="12975" data-share-url="https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Compartidos</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Like</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/&text=Por%20qué%20comercio%20irracional%20es%20igual%20a%20religión%20de%20marca" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/&media=https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Por%20qué%20comercio%20irracional%20es%20igual%20a%20religión%20de%20marca&body=Por%20qué%20comercio%20irracional%20es%20igual%20a%20religión%20de%20marca%20https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
								</div>
		</div>
	</div>

			
			
		</header>
	
				<div class="post-media">
				<figure class="wp-caption">
					<a href="https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640.jpg">
						<img width="640" height="399" src="https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640.jpg" class="pk-lazyload-disabled wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640.jpg 640w, https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640-300x187.jpg 300w, https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640-390x243.jpg 390w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
											<figcaption class="wp-caption-text">Religión de marca es avivar la emoción con una combinación de escasez y urgencia. Es igual a comercio irracional en su mejor punto.</figcaption>
									</figure>
			</div>
					<div class="entry-content-columns">
				<div class="entry-sidebar">
							<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold-bg pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="12975" data-share-url="https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Compartidos</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/&text=Por%20qué%20comercio%20irracional%20es%20igual%20a%20religión%20de%20marca" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/&media=https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Por%20qué%20comercio%20irracional%20es%20igual%20a%20religión%20de%20marca&body=Por%20qué%20comercio%20irracional%20es%20igual%20a%20religión%20de%20marca%20https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
								</div>
		</div>
					</div>
			
	<div class="entry-content">

		
		<div class="content">

			<h4><span id="mientras-grandes-marcas-como-nike-halaga-a-sus-consumidores-con-ediciones-limitadas-de-zapatos-las-pequenas-y-medianas-gestionan-la-religion-de-marca-como-una-estrategia-de-persuasion-en-sus-pequena"><strong>Mientras grandes marcas como Nike, halaga a sus consumidores con ediciones limitadas de zapatos, las pequeñas y medianas gestionan la religión de marca como una estrategia de persuasión en sus pequeñas comunidades (nichos de mercado) para evangelizar un producto.&nbsp;</strong></span></h4>
<h5><span id="en-the-tipping-point-malcolm-gladwell-plantea-que-las-religiones-no-se-esparcen-a-traves-de-la-fuerza-de-sus-carismaticos-fundadores-sino-a-traves-del-celo-emocional-de-los-seguidores-que"><span style="color: #000000;">En The Tipping Point, Malcolm Gladwell plantea que “las religiones no se esparcen a través de la fuerza de sus carismáticos fundadores, sino a través del celo emocional de los seguidores, que pasan sus días marinando en el dogma que perpetúa la religión. Entre más una comunidad acuerda intercambiar ideas alrededor del dogma, sus integrantes se vuelven más emocionales acerca de las ideas que comparten.&nbsp;A su vez, estas personas influyen a sus comunidades y se motivan para atraer nuevos seguidores hacia la religión”.</span></span></h5>
<p class="pk-dropcap pk-block-bg pk-dropcap-bg-inverse">En el mundo de la persuasión de consumo del deporte como producto, la relación es igual. El apego por una identidad personal o corporativa se convierte en una relación que supera lo racional. Esta conexión emocional ha sido elevada a un Ritual que produce tanto respuestas frente a la vitrina como reconocimiento de marca. Entre más momentos comunitarios más podrá crecer la religión de la marca. En su libro “Jab, Jab, Jab, Right Hook,” Gary Vaynerchuk escribe que<strong> “</strong>los gerentes comunitarios deberían seleccionar estos momentos sociales (lo que llama jabs) para provocar una reacción emocional en los seguidores. Una serie de estos jabs creará una llamada a la acción para que los consumidores la sigan &#8220;el Right Hook o gancho derecho)&#8221;. <br><strong><span style="color: #800000;">⇒&nbsp;<a style="color: #800000;" title="Una ventana en el orden espontáneo" href="https://www.deporteynegocios.com/member-login/">SIGA EL DESARROLLO TEMÁTICO&#8230;⇓</a></span></strong></p>


<div class="pk-content-block pk-block-shadows"><strong><a href="https://deporteynegocios.com/member-login/" target="_blank" rel="noopener noreferrer">INGRESE</a></strong></div>


<div class="pk-content-block pk-block-shadows"><a href="https://deporteynegocios.com/unete-dyn/" target="_blank" rel="noopener noreferrer"><strong>SUSCRÍBASE</strong></a></div>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-button aligncenter is-style-fill"><a class="wp-block-button__link has-background has-vivid-cyan-blue-background-color" href="https://deporteynegocios.com/category/marcas-corporativas/">Más contenido @ULA|guía Sports Brands</a></div>
</div></div>
<div class="pk-clearfix"></div>		<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-content pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="12975" data-share-url="https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Compartidos</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Like</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/&text=Por%20qué%20comercio%20irracional%20es%20igual%20a%20religión%20de%20marca" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/&media=https://deporteynegocios.com/wp-content/uploads/2019/12/sneakers-3706741_640.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Por%20qué%20comercio%20irracional%20es%20igual%20a%20religión%20de%20marca&body=Por%20qué%20comercio%20irracional%20es%20igual%20a%20religión%20de%20marca%20https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://deporteynegocios.com/comercio-irracional-la-religion-de-la-marca/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
								</div>
		</div>
	
		</div>
		

<section class="post-author">
	</section>

<section class="post-tags"><h5 class="title-block title-tags">Tags relacionados</h5><ul><li><a href="https://deporteynegocios.com/tag/apple/" rel="tag">Apple</a>,</li><li><a href="https://deporteynegocios.com/tag/cliente/" rel="tag">cliente</a>,</li><li><a href="https://deporteynegocios.com/tag/estrategia/" rel="tag">estrategia</a>,</li><li><a href="https://deporteynegocios.com/tag/gerencia/" rel="tag">gerencia</a>,</li><li><a href="https://deporteynegocios.com/tag/lealtad-de-marca/" rel="tag">lealtad de marca</a>,</li><li><a href="https://deporteynegocios.com/tag/liderazgo/" rel="tag">Liderazgo</a>,</li><li><a href="https://deporteynegocios.com/tag/marca/" rel="tag">marca</a>,</li><li><a href="https://deporteynegocios.com/tag/mercadeo/" rel="tag">Mercadeo</a>,</li><li><a href="https://deporteynegocios.com/tag/negocios/" rel="tag">negocios</a>,</li><li><a href="https://deporteynegocios.com/tag/supreme/" rel="tag">Supreme</a></li></ul></section>	</div>

				</div>
			
</article>

						<section class="post-archive archive-related">

			<div class="archive-wrap">

				
				<h5 class="title-block">
					También te puede interesar				</h5>

				<div class="archive-main archive-grid">

					
<article id="post-4148" class="post-4148 post type-post status-publish format-standard has-post-thumbnail hentry category-marcas-corporativas tag-fabricante-de-ropa-deportiva tag-gestion tag-kevin-plank tag-marca tag-under-armour">
	<div class="post-outer">

		
				<div class="post-inner">
			<div class="entry-thumbnail">
				<div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape">
					<div class="cs-overlay-background">
						<img width="390" height="290" src="https://deporteynegocios.com/wp-content/uploads/2015/12/Kevin-Plank-CEO-UNDER-ARNOUR-390x290.jpg" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" />					</div>
										<div class="cs-overlay-content">
						<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/marcas-corporativas/" rel="category tag">@ULA|guía DEPORTE &amp; NEGOCIOS</a></li></ul></div>						<ul class="post-meta"><li class="meta-views"><i class="cs-icon cs-icon-eye"></i>9,6K vistas</li></ul>											</div>
										<a href="https://deporteynegocios.com/empresa-asi-se-construyo-la-exitosa-marca-under-armour/" class="cs-overlay-link"></a>
				</div>
			</div>
		</div>
		
		<div class="post-inner">
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://deporteynegocios.com/empresa-asi-se-construyo-la-exitosa-marca-under-armour/" rel="bookmark">Así nace una marca deportiva: de la idea a las metas con alas</a></h2><ul class="post-meta"><li class="meta-date cs-d-none"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-04-25T10:19:00+00:00">25 abril, 2019</time><time class="updated" datetime="2019-06-27T11:31:12+00:00">27 junio, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</header><!-- .entry-header -->

			<div class="entry-excerpt">
				La historia de la marca deportiva Under Armour contada por su fundador y CEO, Kevin Plank Hay &#8216;metas convertidas en sueño con alas&#8217; que no solo nos han sorprendido por&hellip;
			</div><!-- .entry-excerpt -->

			<div class="entry-details">
									<div class="entry-more">
						<a class="cs-link-more" href="https://deporteynegocios.com/empresa-asi-se-construyo-la-exitosa-marca-under-armour/">
							Ver más...						</a>
					</div><!-- .entry-more-button -->
								</div>

		</div><!-- .post-inner -->

	</div><!-- .post-outer -->
</article><!-- #post-4148 -->

<article id="post-17776" class="post-17776 post type-post status-publish format-standard has-post-thumbnail hentry category-marcas-corporativas tag-adi-dassler tag-adidas tag-futuro tag-gerencia tag-marca">
	<div class="post-outer">

		
				<div class="post-inner">
			<div class="entry-thumbnail">
				<div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape">
					<div class="cs-overlay-background">
						<img width="390" height="290" src="https://deporteynegocios.com/wp-content/uploads/2019/04/Adidas_marca-390x290.jpg" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" />					</div>
										<div class="cs-overlay-content">
						<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/marcas-corporativas/" rel="category tag">@ULA|guía DEPORTE &amp; NEGOCIOS</a></li></ul></div>						<ul class="post-meta"><li class="meta-views"><i class="cs-icon cs-icon-eye"></i>6,7K vistas</li></ul>											</div>
										<a href="https://deporteynegocios.com/como-una-marca-enfrenta-el-cambio/" class="cs-overlay-link"></a>
				</div>
			</div>
		</div>
		
		<div class="post-inner">
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://deporteynegocios.com/como-una-marca-enfrenta-el-cambio/" rel="bookmark">¿Cómo la marca Adidas enfrenta el cambio?</a></h2><ul class="post-meta"><li class="meta-date cs-d-none"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-04-25T20:18:29+00:00">25 abril, 2019</time><time class="updated" datetime="2019-12-20T22:57:38+00:00">20 diciembre, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li><li class="meta-shares">			<span class="total">
				<i class="cs-icon cs-icon-share"></i>
				<span class="total-number">
					11 shares				</span>
			</span>
			<div class="meta-share-links">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold pk-share-buttons-has-counts pk-share-buttons-post_meta pk-share-buttons-mode-cached" data-post-id="17776" data-share-url="https://deporteynegocios.com/como-una-marca-enfrenta-el-cambio/">

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://deporteynegocios.com/como-una-marca-enfrenta-el-cambio/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">11</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://deporteynegocios.com/como-una-marca-enfrenta-el-cambio/&text=¿Cómo%20la%20marca%20Adidas%20enfrenta%20el%20cambio?" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://deporteynegocios.com/como-una-marca-enfrenta-el-cambio/&media=https://deporteynegocios.com/wp-content/uploads/2019/04/Adidas_marca.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
								</div>
		</div>
				</div>
		</li></ul>			</header><!-- .entry-header -->

			<div class="entry-excerpt">
				CONOZCA EL VIAJE DE REDESCUBRIMIENTO QUE HIZO ADIDAS PARA REINVENTAR SU GESTIÓN DE MARCA ¿Cómo una marca enfrenta el cambio? Esta es una de las tantas preguntas que un ejecutivo&hellip;
			</div><!-- .entry-excerpt -->

			<div class="entry-details">
									<div class="entry-more">
						<a class="cs-link-more" href="https://deporteynegocios.com/como-una-marca-enfrenta-el-cambio/">
							Ver más...						</a>
					</div><!-- .entry-more-button -->
								</div>

		</div><!-- .post-inner -->

	</div><!-- .post-outer -->
</article><!-- #post-17776 -->
				</div>

			</div>

		</section>
	
	

			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dyn2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6335446896671733"
     data-ad-slot="4284301118"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="widget-area sidebar-area">
		<div class="sidebar sidebar-1">
						<div class="widget_text widget custom_html-28 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noris1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6335446896671733"
     data-ad-slot="5676205571"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget powerkit_widget_posts-26 powerkit_widget_posts"><h5 class="title-block title-widget">@ULA|guía SPORTS BRANDS </h5>
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-5">
				<ul>
											<li class="pk-post-item">
								<article class="post-17776 post type-post status-publish format-standard has-post-thumbnail hentry category-marcas-corporativas tag-adi-dassler tag-adidas tag-futuro tag-gerencia tag-marca">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/como-una-marca-enfrenta-el-cambio/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2019/04/Adidas_marca-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2019/04/Adidas_marca-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2019/04/Adidas_marca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
								
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/como-una-marca-enfrenta-el-cambio/">¿Cómo la marca Adidas enfrenta el cambio?</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-04-25T20:18:29+00:00">25 abril, 2019</time><time class="updated" datetime="2019-12-20T22:57:38+00:00">20 diciembre, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
											<li class="pk-post-item">
								<article class="post-4148 post type-post status-publish format-standard has-post-thumbnail hentry category-marcas-corporativas tag-fabricante-de-ropa-deportiva tag-gestion tag-kevin-plank tag-marca tag-under-armour">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/empresa-asi-se-construyo-la-exitosa-marca-under-armour/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2015/12/Kevin-Plank-CEO-UNDER-ARNOUR-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2015/12/Kevin-Plank-CEO-UNDER-ARNOUR-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2015/12/Kevin-Plank-CEO-UNDER-ARNOUR-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
								
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/empresa-asi-se-construyo-la-exitosa-marca-under-armour/">Así nace una marca deportiva: de la idea a las metas con alas</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-04-25T10:19:00+00:00">25 abril, 2019</time><time class="updated" datetime="2019-06-27T11:31:12+00:00">27 junio, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
											<li class="pk-post-item">
								<article class="post-15755 post type-post status-publish format-standard has-post-thumbnail hentry category-marcas-corporativas tag-gerentes tag-marca tag-recursos-humanos tag-reinvento tag-volvo">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/por-que-los-gerentes-del-deporte-deberian-conocer-aprender-sobre-el-reinvento-de-la-marca-de-autos-volvo/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2018/07/volvo-695419_640-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2018/07/volvo-695419_640-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2018/07/volvo-695419_640-150x150.jpg 150w, https://deporteynegocios.com/wp-content/uploads/2018/07/volvo-695419_640-200x200.jpg 200w, https://deporteynegocios.com/wp-content/uploads/2018/07/volvo-695419_640-380x380.jpg 380w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
								
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/por-que-los-gerentes-del-deporte-deberian-conocer-aprender-sobre-el-reinvento-de-la-marca-de-autos-volvo/">Por qué los gerentes del deporte deberían conocer y aprender sobre el reinvento de la marca de autos Volvo</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2018-07-29T23:00:30+00:00">29 julio, 2018</time><time class="updated" datetime="2019-04-05T21:06:34+00:00">5 abril, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
											<li class="pk-post-item">
								<article class="post-14522 post type-post status-publish format-standard has-post-thumbnail hentry category-marcas-corporativas tag-marcas-con-mancha tag-reputacion-corporativa tag-verguenza-corporativa">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/reputacion-corporativa-cuando-la-marca-se-mancha-la-velocidad-de-la-luz/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2018/02/cyber-4062449_640-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2018/02/cyber-4062449_640-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2018/02/cyber-4062449_640-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
								
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/reputacion-corporativa-cuando-la-marca-se-mancha-la-velocidad-de-la-luz/">Reputación corporativa, cuando la marca se mancha a la velocidad de la vergüenza</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2018-02-06T15:57:38+00:00">6 febrero, 2018</time><time class="updated" datetime="2019-04-05T21:11:25+00:00">5 abril, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
											<li class="pk-post-item">
								<article class="post-11421 post type-post status-publish format-standard has-post-thumbnail hentry category-marcas-corporativas tag-emocion tag-medios-sociales tag-redes-sociales tag-sentimiento">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://deporteynegocios.com/aprenda-escuchar-el-sentimiento-la-emocion-de-los-medios-sociales-sobre-su-marca/" class="post-thumbnail">
						<img width="80" height="80" src="https://deporteynegocios.com/wp-content/uploads/2014/09/me-gusta-deporteynegocios-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2014/09/me-gusta-deporteynegocios-80x80.jpg 80w, https://deporteynegocios.com/wp-content/uploads/2014/09/me-gusta-deporteynegocios-150x150.jpg 150w, https://deporteynegocios.com/wp-content/uploads/2014/09/me-gusta-deporteynegocios-200x200.jpg 200w, https://deporteynegocios.com/wp-content/uploads/2014/09/me-gusta-deporteynegocios-380x380.jpg 380w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
								
				<h6 class="entry-title">
					<a href="https://deporteynegocios.com/aprenda-escuchar-el-sentimiento-la-emocion-de-los-medios-sociales-sobre-su-marca/">¿Por qué escuchar el “sentimiento” y la “emoción” de los medios sociales?</a>
				</h6>

				<ul class="post-meta cs-d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2018-01-10T20:28:13+00:00">10 enero, 2018</time><time class="updated" datetime="2019-04-05T21:16:21+00:00">5 abril, 2019</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/deportedyn/" title="View all posts by deporte &amp; negocios"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deporte &amp; negocios</a></span></li></ul>			</div>
		</div>
	</article>
							</li>
									</ul>
			</div>

			</div>					</div>
		<div class="sidebar sidebar-2"></div>
	</aside><!-- .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .cs-container -->

			
		</div><!-- .site-content -->

		
		
		
		
		<footer id="colophon" class="site-footer cs-bg-dark">

			<div class="site-info">

									<div class="footer-aside">
						<nav class="navbar-footer"><ul id="menu-footermenu" class="navbar-nav"><li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a title="Sobre D&#038;N" href="https://deporteynegocios.com/sobre-deporteynegocios/">Nosotros</a></li>
<li id="menu-item-4546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4546"><a title="Soporte/Atención al cliente" href="https://deporteynegocios.com/atencion-al-cliente/">Atención al cliente</a></li>
<li id="menu-item-8734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8734"><a href="https://www.deporteynegocios.com/politicas/">Políticas de privacidad</a></li>
</ul></nav>	<div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-scheme-bold-rounded pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/deporteynegociosCOM" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
							
													</a>
					</div>
									<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/deporteynegocio" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
							
													</a>
					</div>
						</div>
	</div>
						</div>
				
				<div class="footer-content">
											<h5 class="site-title footer-title">DEPORTE &amp; NEGOCIOS <span class="pk-badge pk-badge-primary">Habilidades Competitivas</span></h5>
						
											<div class="footer-copyright">
							Copyright 2020 <a href="https://deporteynegocios.com/">D&amp;N</a>						</div>
										</div>

			</div><!-- .site-info -->

		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->


		<a href="#top" class="pk-scroll-to-top">
			<i class="pk-icon pk-icon-up"></i>
		</a>
		<script type="text/javascript">
jQuery(document).ready(function($) {
    $(function() {
    	$('[class*=eStore]').find('a[rel*=lightbox]').lightBox({
    	imageLoading: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-ico-loading.gif',
    	imageBtnClose: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-close.gif',
    	imageBtnPrev: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-prev.gif',
    	imageBtnNext: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-next.gif',
    	imageBlank: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-blank.gif',
    	txtImage: 'Image',
    	txtOf: 'of'
        });
    });    
});
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	if ($('.t-and-c').length ) {
	    //Terms and condtions is being used so apply validation
	}else{
		return;
	}
	$('.t_and_c_error').hide();
   $(".t-and-c").click(function(){
       if($(".t-and-c").is(':checked')){  
    	  $.cookie("eStore_submit_payment","true",{path: '/'}); 
          $('.t_and_c_error').hide();          
       }
       else{
    	   $.cookie("eStore_submit_payment","false",{path: '/'});	
       }                 
   });    
   $(".eStore_paypal_checkout_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_buy_now_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_subscribe_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   }); 
	$(".free_download_submit").click(function(e) {//Non-Ajax free download squeeze page button clicked	
		if(!$(".t-and-c").is(':checked')){
			$('.t_and_c_error').show();
			e.preventDefault();
		}
	});   
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	var shipping_var_warning_class = $('.shipping_var_changed');
	var shipping_var_warning_default_class = $('.shipping_var_changed_default');
	shipping_var_warning_class.hide();
	$('.shipping_variation').change(function(){
		shipping_var_warning_default_class.hide();
		shipping_var_warning_class.show();
	});
	var eStore_shipping_var_needs_update = false;
	if(shipping_var_warning_class.is(":visible")){eStore_shipping_var_needs_update = true;}
	else if(shipping_var_warning_default_class.is(":visible")){eStore_shipping_var_needs_update = true;}	
	$(".eStore_paypal_checkout_button").click(function(e){//Check if shipping variation has been selected
		if(eStore_shipping_var_needs_update){
	    	shipping_var_warning_class.css({'border':'1px solid red','padding':'5px'});
	    	shipping_var_warning_default_class.css({'border':'1px solid red','padding':'5px'});
	    	e.preventDefault();
		}
	});	
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function(){
	var eStore_cart_item_qty = $('.eStore_cart_item_qty');
	eStore_cart_item_qty.keypress(function(){
		$('.eStore_qty_change_pinfo').show();
	});
 });
 });
</script>
    <fieldset id="emember_signin_menu">
        <span id="emem_ui_close" class="emember_ui_close">X</span>
        <form action="" id="emember_fancy_login_form" class="wp_emember_loginForm" name="loginForm" method="post">
            <input type="hidden" name="_ajax_nonce" value="3cd16291ae" />
            <input type="hidden" name="action" value="emember_ajax_login" />
            <p class="textbox">
                <label for="login_user_name" class="eMember_label">Nombre de usuario</label>
                <input type="text" tabindex="4" title="username" value="" name="login_user_name" id="login_user_name">
            </p>
            <p class="textbox">
                <label for="login_pwd" class="eMember_label">Contraseña</label>
                <input type="password" tabindex="5" title="password" value="" name="login_pwd" id="login_pwd">
            </p>

            <p class="rememberme">
                <input type="submit" tabindex="7" value="Entrar" class="emember_button" name="doLogin" id="doLogin">
                <input type="hidden" value="1" name="testcookie" />
                                    <input type="checkbox" tabindex="6" value="forever" name="rememberme" id="rememberme">
                    <label for="remember">Recordarme</label>
                            </p>
            <span id="emember_fancy_log_msg"></span>
            <p class="forgot">
                                    <a id="forgot_pass" href="https://www.deporteynegocios.com/cambiar-contrasena/">Contraseña olvidada?</a>
                            </p>
            <p class="forgot-username">
                <a title="Join us" id="join_us" href="https://www.deporteynegocios.com/unete-dyn/">Crea tu cuenta</a>
            </p>
        </form>
        <div id="marker" style="display: none;"></div>
    </fieldset>
		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999;
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/deporteynegocios.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/basic-shortcodes/public/js/public-powerkit-basic-shortcodes.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".gallery","exclude_selectors":"","zoom_icon":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/deporteynegocios.com\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=1.2.5'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_pinit_localize = {"image_selectors":".entry-content img","exclude_selectors":".pk-inline-posts-container img,.pk-instagram-image","only_hover":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/themes/expertly/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/themes/expertly/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/themes/expertly/js/scripts.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/deporteynegocios.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/build/searchwp-live-search.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://deporteynegocios.com/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
		<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all links.
				var powerkitSLinksIds = [],
					powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				powerkitSLinksRestBox.find( '.pk-social-links-item' ).each( function() {
					if ( $( this ).attr( 'data-id' ).length > 0 ) {
						powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://deporteynegocios.com/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	</script>
	</body>
</html>
