<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<style id="kirki-css-vars">:root{}</style><title>¿Qué le está pasando al deporte durante el Covid-19? - DEPORTE &amp; NEGOCIOS</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué le está pasando al deporte durante el Covid-19? - DEPORTE &amp; NEGOCIOS" />
<meta property="og:description" content="Los deportes siempre están ahí. Unas veces son como un conector social; otras, una vía de escape. “Puede que queramos que las cosas vuelvan a ser como antes, pero es&hellip;" />
<meta property="og:url" content="https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" />
<meta property="og:site_name" content="DEPORTE &amp; NEGOCIOS" />
<meta property="article:publisher" content="https://www.facebook.com/deporteynegociosCOM/" />
<meta property="article:tag" content="Arrigo Sacchi" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="deporte" />
<meta property="article:tag" content="fútbol" />
<meta property="article:tag" content="Liverpool" />
<meta property="article:tag" content="PwC" />
<meta property="article:tag" content="Strategy+business" />
<meta property="article:tag" content="Valdano" />
<meta property="article:section" content="SPORT MANAGEMENT" />
<meta property="article:published_time" content="2020-05-17T21:15:07+00:00" />
<meta property="article:modified_time" content="2020-05-17T21:50:26+00:00" />
<meta property="og:updated_time" content="2020-05-17T21:50:26+00:00" />
<meta property="og:image" content="https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol.jpg" />
<meta property="og:image:secure_url" content="https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los deportes siempre están ahí. Unas veces son como un conector social; otras, una vía de escape. “Puede que queramos que las cosas vuelvan a ser como antes, pero es&hellip;" />
<meta name="twitter:title" content="¿Qué le está pasando al deporte durante el Covid-19? - DEPORTE &amp; NEGOCIOS" />
<meta name="twitter:site" content="@deporteynegocio" />
<meta name="twitter:image" content="https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol.jpg" />
<meta name="twitter:creator" content="@deporteynegocio" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/deporteynegocios.com\/","sameAs":["https:\/\/www.facebook.com\/deporteynegociosCOM\/","https:\/\/www.linkedin.com\/groups\/3685307\/","https:\/\/twitter.com\/deporteynegocio"],"@id":"https:\/\/deporteynegocios.com\/#organization","name":"DEPORTE & NEGOCIOS","logo":"https:\/\/deporteynegocios.com\/wp-content\/uploads\/2013\/02\/logodyn-transparente.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/deporteynegocios.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eMember.style-css'  href='https://deporteynegocios.com/wp-content/plugins/wp-eMember/css/eMember_style.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fileuploader-css'  href='https://deporteynegocios.com/wp-content/plugins/wp-eMember/css/jquery.fileuploader.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='validationEngine.jquery-css'  href='https://deporteynegocios.com/wp-content/plugins/wp-eMember/css/validationEngine.jquery.css?ver=10.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://deporteynegocios.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://deporteynegocios.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://deporteynegocios.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-facebook-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-pinterest-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-author-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-author/public/css/public-powerkit-widget-author.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-сontributors-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-contributors/public/css/public-powerkit-widget-contributors.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-posts-css'  href='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/widget-posts/public/css/public-powerkit-widget-posts.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://deporteynegocios.com/wp-includes/css/buttons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='https://deporteynegocios.com/wp-includes/css/editor.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-icon-css'  href='https://deporteynegocios.com/wp-content/plugins/tutor/assets/icons/css/tutor-icon.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-plyr-css'  href='https://deporteynegocios.com/wp-content/plugins/tutor/assets/packages/plyr/plyr.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-frontend-css'  href='https://deporteynegocios.com/wp-content/plugins/tutor/assets/css/tutor-front.min.css?ver=1.6.1' type='text/css' media='all' />
<style id='tutor-frontend-inline-css' type='text/css'>
:root{}
</style>
<link rel='stylesheet' id='csco-styles-css'  href='https://deporteynegocios.com/wp-content/themes/expertly/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://deporteynegocios.com/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='https://deporteynegocios.com/wp-content/themes/expertly/inc/kirki/assets/css/kirki-styles.css?ver=3.0.33' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>
a:hover, .content a, .meta-category a, blockquote:before, .navbar-nav li.current-menu-ancestor > a, li.current-menu-item > a, li.cs-mega-menu-child.active-item > a, .cs-bg-dark.navbar-primary .navbar-nav ul li.current-menu-ancestor > a, .cs-bg-dark.navbar-primary .navbar-nav ul li.current-menu-item > a, .cs-bg-dark.navbar-primary .navbar-nav li.cs-mega-menu-child.active-item > a{color:#1e73be;}button, .button, input[type = "button"], input[type = "reset"], input[type = "submit"], .toggle-search.toggle-close, .offcanvas-header .toggle-offcanvas, .cs-overlay .post-categories a:hover, .post-format-icon > a:hover, .entry-more-button .entry-more:hover, .cs-list-articles > li > a:hover:before, .pk-badge-primary, .pk-bg-primary, .pk-button-primary, .pk-button-primary:hover, h2.pk-heading-numbered:before{background-color:#1e73be;}.cs-overlay .cs-overlay-background:after, .pk-bg-overlay, .pk-zoom-icon-popup:after{background-color:rgba( 10, 10, 10, 0.4 );}.navbar-primary, .offcanvas-header{background-color:#0a599d;}.site-footer{background-color:#000000;}body{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:1rem;font-weight:400;letter-spacing:0px;}.cs-font-primary, button, .button, input[type="button"], input[type="reset"], input[type="submit"], .text-action, .cs-link-more, .cs-nav-link, .share-total, .post-categories a, .post-meta a, .nav-links, .comment-reply-link, .post-tags a, .read-more, .navigation.pagination .nav-links > span, .navigation.pagination .nav-links > a, .pk-font-primary{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:14px;font-weight:700;letter-spacing:0px;text-transform:none;}label, .cs-font-secondary, .post-meta, .archive-count, .page-subtitle, .site-description, figcaption, .post-format-icon, .comment-metadata, .says, .logged-in-as, .wp-caption-text, blockquote cite, div[class*="meta-"], span[class*="meta-"], small, .cs-breadcrumbs, .cs-homepage-category-count, .pk-font-secondary{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:13px;font-weight:400;letter-spacing:0px;text-transform:none;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .site-title, .comment-author .fn, blockquote, .pk-font-heading{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-weight:700;letter-spacing:-0.0125em;text-transform:none;}.title-block, .pk-font-block{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:13px;font-weight:400;letter-spacing:0.125em;text-transform:uppercase;color:#a2b0bf;}.navbar-nav > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:14px;font-weight:700;letter-spacing:0px;text-transform:none;}.navbar-nav .sub-menu > li > a, .widget_categories .children li a, .widget_nav_menu .sub-menu > li > a{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-size:13px;font-weight:400;letter-spacing:0px;text-transform:none;}button, input[type="button"], input[type="reset"], input[type="submit"], .button, .cs-input-group input[type="search"], .pk-button, .pk-input-group input[type="text"], .pk-scroll-to-top, .cs-overlay .post-categories a, .search-form, .cs-input-group, .pk-input-group, .pk-subscribe-form-wrap form, .post-header .pk-share-buttons-wrap .pk-share-buttons-link, .pk-share-buttons-after-content .pk-share-buttons-link, .pk-dropcap-borders:first-letter, .pk-dropcap-bg-inverse:first-letter, .pk-dropcap-bg-light:first-letter{-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px;}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/deporteynegocios.com\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.external.lib.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/jquery.lightbox-0.5.pack.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.fileuploader.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.validationEngine.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.tools18.min.js?ver=10.1.6'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/wp-eMember/js/jquery.libs.js?ver=10.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1589755846","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/utils.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://deporteynegocios.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://deporteynegocios.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://deporteynegocios.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="TutorLMS 1.6.1" />
<link rel='shortlink' href='https://deporteynegocios.com/?p=19736' />
<link rel="alternate" type="application/json+oembed" href="https://deporteynegocios.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeporteynegocios.com%2Fque-le-esta-pasando-al-deporte-durante-el-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://deporteynegocios.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdeporteynegocios.com%2Fque-le-esta-pasando-al-deporte-durante-el-covid-19%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <script>
    function hasWKGoogleAnalyticsCookie() {
      return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
    }
    </script>
    
      <script>
      if( !hasWKGoogleAnalyticsCookie() ) {
        //Google Analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-9752980-1', 'auto');

                      ga('set', 'anonymizeIp', true);
          
        ga('send', 'pageview');
      }
      </script>

        
<!-- WP Affiliate plugin v6.2.1 - https://www.tipsandtricks-hq.com/wordpress-affiliate-platform-plugin-simple-affiliate-program-for-wordpress-blogsite-1474 -->
<link type="text/css" rel="stylesheet" href="https://deporteynegocios.com/wp-content/plugins/wp-affiliate-platform/affiliate_platform_style.css" />
<link type="text/css" rel="stylesheet" href="https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_style.css?ver=8.0.5" />
<link type="text/css" rel="stylesheet" href="https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/wp_eStore_custom_style.css" />

<!-- WP eStore plugin v8.0.5 - http://www.tipsandtricks-hq.com/wordpress-estore-plugin-complete-solution-to-sell-digital-products-from-your-wordpress-blog-securely-1059/ -->
<script type="text/javascript">
	JS_WP_ESTORE_CURRENCY_SYMBOL = "USD      ";
	JS_WP_ESTORE_VARIATION_ADD_STRING = "+";
        JS_WP_ESTORE_VARIATION_DECIMAL_SEPERATOR = ".";
	JS_WP_ESTORE_VARIATION_THOUSAND_SEPERATOR = ",";
        JS_WP_ESTORE_VARIATION_CURRENCY_POS = "left";
        JS_WP_ESTORE_VARIATION_NUM_OF_DECIMALS = "2";    
	JS_WP_ESTORE_MINIMUM_PRICE_YOU_CAN_ENTER = "El precio m&iacute;nimo que puede introducir ";
        JS_WP_ESTORE_URL = "https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products";
        JS_WP_ESTORE_SELECT_OPTION_STRING = "Select Option";
        JS_WP_ESTORE_SELECT_OPTION_ERROR_MSG = "You need to select an option before you can proceed.";</script><script type="text/javascript" src="https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/lib/eStore_read_form.js?ver=8.0.5"></script>
<!-- WP eMember plugin v10.1.6 - http://www.tipsandtricks-hq.com/wordpress-emember-easy-to-use-wordpress-membership-plugin-1706 -->
<script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function($) {
            //fancy login start//
            $('#emem_ui_close').click(function(e) {
                $(this).parent().hide('slow');
                $('#marker').html("");
            });
            $('.emember_fancy_login_link').click(
                    function(e) {
                        var targetId = $(e.target).addClass('emember_activeLink').attr('id');
                        var alreadyOpened = $('#marker');
                        var menu = $('#emember_signin_menu');
                        var offset = $(e.target).offset();
                        if (!alreadyOpened.html()) {
                            alreadyOpened.html(targetId);
                            menu.css({'left': offset.left + 'px', 'top': (offset.top + 20) + 'px'}).show('slow');
                        }
                        else if (targetId != alreadyOpened.html()) {
                            alreadyOpened.html(targetId);
                            menu.hide().css({'left': offset.left + 'px', 'top': (offset.top + 20) + 'px'}).show('slow');
                        } else if (targetId == alreadyOpened.html()) {
                            $(e.target).removeClass('emember_activeLink');
                            alreadyOpened.html("");
                            menu.hide('slow');
                        }
                    }
            );
            $('#emember_fancy_login_form').submit(function() {
                var msg = "Por favor" + " Espere ...";
                $('#emember_fancy_log_msg').css('color', 'black').html(msg + '<br/>');
                $.post('https://deporteynegocios.com/wp-admin/admin-ajax.php', $(this).serialize(), function(result) {
                    if (result.status) {
                        var redirect = '1';
                        if (redirect) {
                            var url = get_redirect_url(result.redirect);
                            window.location.href = url;
                        } else {
                            window.location.reload();
                        }
                    }
                    else {
                        $('#emember_fancy_log_msg').css('color', 'red').html(result.msg + '<br/>');
                    }
                }, 'json');
                return false;
            });
            //fancy login end//
        function get_redirect_url($redirects) {
            var $after_login_page = '';
            if ($redirects.own)
                return $redirects.own;
            if ($redirects.level)
                return $redirects.level;
            if ($after_login_page)
                return $after_login_page;
            return '';
        }
    });
    /* ]]> */
</script>
<link rel="amphtml" href="https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/?amp"><link rel="icon" href="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://deporteynegocios.com/wp-content/uploads/2018/10/cropped-logo_dn02-4-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-19736 single-format-standard sidebar-disabled headings-large navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom">

	<div class="site-overlay"></div>

	<div class="offcanvas">

		<div class="offcanvas-header cs-bg-dark">

			
			<nav class="navbar navbar-offcanvas">

									<a class="offcanvas-brand site-title" href="https://deporteynegocios.com/" rel="home">DEPORTE &amp; NEGOCIOS</a>
					
				<button type="button" class="toggle-offcanvas button-round">
					<i class="cs-icon cs-icon-x"></i>
				</button>

			</nav>

			
		</div>

		<aside class="offcanvas-sidebar">
			
			<div class="widget wp_digi_cart_widgets-3 widget_wp_digi_cart_widgets"><h5 class="title-block title-widget">Shopping Cart</h5><div class="eStore_classic_cart_wrapper estore-cart-wrapper-0"><div class="shopping_cart" style="padding: 5px;"><h2></h2><div class="eStore_empty_cart_block"><a rel="nofollow" href="https://deporteynegocios.com/unete-dyn/"><img src="https://deporteynegocios.com/wp-content/uploads/2013/01/carrito.png" class="eStore_empty_cart" alt="Shopping Cart Empty" title="Shopping Cart Empty" /></a><br />El carrito est&aacute; vac&iacute;o<br /><a rel="nofollow" href="https://deporteynegocios.com/unete-dyn/">Visite la Tienda</a></div></div></div></div>		<div class="widget recent-posts-5 widget_recent_entries">		<h5 class="title-block title-widget">EN @ULA SPORTS TECHNOLOGY</h5>		<ul>
											<li>
					<a href="https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" aria-current="page">¿Qué le está pasando al deporte durante el Covid-19?</a>
									</li>
											<li>
					<a href="https://deporteynegocios.com/la-nueva-era-de-produccion-de-la-industria-del-deporte-un-cambio-de-paradigma-acelerado-por-la-covid-19/">La nueva era de la economía del deporte: un cambio de paradigma acelerado por la Covid-19</a>
									</li>
					</ul>
		</div><div class="widget powerkit_social_links_widget-3 powerkit_social_links_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Redes sociales</h5>	<div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-scheme-light pk-social-links-titles-enabled pk-social-links-counts-enabled pk-social-links-labels-enabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-linkedin  pk-social-links-no-count" data-id="linkedin">
						<a href="https://www.linkedin.com/in/today/author/rolfehugobuitrago" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-linkedin"></i>
															<span class="pk-social-links-title pk-font-heading">LinkedIn</span>
							
															<span class="pk-social-links-count pk-font-secondary"></span>
							
															<span class="pk-social-links-label pk-font-secondary">Followers</span>
							
													</a>
					</div>
									<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/deporteynegociosCOM" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
															<span class="pk-social-links-title pk-font-heading">Facebook</span>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Likes</span>
							
													</a>
					</div>
									<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/deporteynegocio" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
															<span class="pk-social-links-title pk-font-heading">Twitter</span>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Followers</span>
							
													</a>
					</div>
									<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/deporteynegocios" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
															<span class="pk-social-links-title pk-font-heading">Instagram</span>
							
															<span class="pk-social-links-count pk-font-secondary">22</span>
							
															<span class="pk-social-links-label pk-font-secondary">Followers</span>
							
													</a>
					</div>
						</div>
	</div>
			</div>

		</div><div class="widget_text widget custom_html-11 widget_custom_html"><h5 class="title-block title-widget">ENLACES PATROCINADOS</h5><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dyn-display -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6335446896671733"
     data-ad-slot="6646964361"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</aside>
	</div>
	
<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header">

			
			
			<nav class="navbar navbar-primary cs-bg-dark">

				
				<div class="navbar-wrap">

					<div class="navbar-container">

						<div class="navbar-content">

							
															<button type="button" class="toggle-offcanvas">
									<i class="cs-icon cs-icon-menu"></i>
								</button>
							
															<a class="navbar-brand site-title" href="https://deporteynegocios.com/" rel="home">DEPORTE &amp; NEGOCIOS</a>
																<p class="navbar-text site-description">Canal de entrenamiento en economía y negocios del deporte</p>
								
							<ul id="menu-main" class="navbar-nav"><li id="menu-item-16047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16047"><a href="https://deporteynegocios.com">Inicio</a></li>
<li id="menu-item-8897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8897 cs-mega-menu cs-mega-menu-has-categories"><a title="Contenido por temáticas">TEMAS e_AULA|GUÍAS</a>						<div class="sub-menu">
							<div class="cs-mm-content">
								<ul class="cs-mm-categories">
																				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="mercadotecnia deportiva" href="https://deporteynegocios.com/category/marketing-2/" data-cat="374" data-numberposts="4">Sport marketing</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8883 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Gestión Deportiva" href="https://deporteynegocios.com/category/gestion-2/" data-cat="375" data-numberposts="4">Sport management</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9351 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Marcas corporativas y personales" href="https://deporteynegocios.com/category/marcas-corporativas/" data-cat="379" data-numberposts="4">Sports Brands</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10686 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Negocios del fútbol" href="https://deporteynegocios.com/category/negocios-globales/" data-cat="283" data-numberposts="4">Soccer business</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Derecho deportivo" href="https://deporteynegocios.com/category/asuntos-legales/" data-cat="382" data-numberposts="4">Sport law</a>											</li>
																					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8888 cs-mega-menu-has-child-category cs-mega-menu-child">
												<a title="Tecnología deportiva" href="https://deporteynegocios.com/category/tecnologia-2/" data-cat="376" data-numberposts="4">Sport technology</a>											</li>
																		</ul>

								<div class="cs-mm-posts-container">
																					<div class="cs-mm-posts" data-cat="374"></div>
																							<div class="cs-mm-posts" data-cat="375"></div>
																							<div class="cs-mm-posts" data-cat="379"></div>
																							<div class="cs-mm-posts" data-cat="283"></div>
																							<div class="cs-mm-posts" data-cat="382"></div>
																							<div class="cs-mm-posts" data-cat="376"></div>
																			</div>
							</div>
						</div>
					</li>
<li id="menu-item-8902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8902"><a title="Socios deporteynegocios" target="_blank" rel="noopener noreferrer" href="https://deporteynegocios.com/unete-dyn/">Comprar</a></li>
<li id="menu-item-8901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8901"><a title="Acceso abonados " href="https://www.deporteynegocios.com/member-login/">Mi cuenta</a></li>
<li id="menu-item-11920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11920"><a title="rolfe hugo buitrago" target="_blank" rel="noopener noreferrer" href="https://rolfehugobuitrago.com/">Charlas RHB</a></li>
</ul>
								<button type="button" class="toggle-search">
		<i class="cs-icon cs-icon-search"></i>
	</button>
	
						</div><!-- .navbar-content -->

					</div><!-- .navbar-container -->

				</div><!-- .navbar-wrap -->

				
<div class="site-search" id="search">
	<div class="cs-container">
		
<form role="search" method="get" class="search-form" action="https://deporteynegocios.com/">
	<label class="sr-only">Search for:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Ingrese la palabra a buscar" required>
		<button type="submit" class="search-submit">Buscar</button>
	</div>
</form>
	</div>
</div>

			</nav><!-- .navbar -->

			
		</header><!-- #masthead -->

		
		
		<div class="site-content">

			
			<div class="cs-container">

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
				
					
<article id="post-19736" class="post-section post-19736 post type-post status-publish format-standard has-post-thumbnail hentry category-gestion-2 tag-arrigo-sacchi tag-covid-19 tag-deporte tag-futbol tag-liverpool tag-pwc tag-strategybusiness tag-valdano">

	
			<header class="entry-header cs-overlay cs-overlay-no-hover cs-overlay-ratio cs-ratio-landscape cs-ratio-16by9 cs-bg-dark">

			
						<div class="cs-overlay-background">
				<img width="1180" height="664" src="https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol-1180x664.jpg" class="pk-lazyload-disabled wp-post-image" alt="" srcset="https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol-1180x664.jpg 1180w, https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol-300x169.jpg 300w, https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol-1024x576.jpg 1024w, https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol-768x432.jpg 768w, https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol-390x219.jpg 390w, https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol-820x461.jpg 820w, https://deporteynegocios.com/wp-content/uploads/2020/05/COVID-19_fútbol.jpg 1200w" sizes="(max-width: 1180px) 100vw, 1180px" />			</div>
			<div class="cs-overlay-content">
			
							<div class="entry-inline-meta">
					<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/gestion-2/" rel="category tag">SPORT MANAGEMENT</a></li></ul></div><ul class="post-meta"></ul>				</div>
			
			<h1 class="entry-title">¿Qué le está pasando al deporte durante el Covid-19?</h1>
<div class="post-header">
	<div class="post-header-container">
				<div class="author-avatar">
			<a href="https://deporteynegocios.com/author/catherine84/" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			</a>
		</div>
		
		<div class="author-details">
					<div class="vcard">
			<div class="author">
				<span class="fn">
											<a href="https://deporteynegocios.com/author/catherine84/" rel="author">
							deportedyn						</a>
									</span>
							</div>
		</div>
		
			<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2020-05-17T21:15:07+00:00">17 mayo, 2020</time><time class="updated" datetime="2020-05-17T21:50:26+00:00">17 mayo, 2020</time></li></ul>
					</div>
	</div>

			<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-bold-bg pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_header pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="19736" data-share-url="https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Compartidos</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Like</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/&text=¿Qué%20le%20está%20pasando%20al%20deporte%20durante%20el%20Covid-19?" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=¿Qué%20le%20está%20pasando%20al%20deporte%20durante%20el%20Covid-19?&body=¿Qué%20le%20está%20pasando%20al%20deporte%20durante%20el%20Covid-19?%20https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
								</div>
		</div>
	</div>

						</div>
			
			
		</header>
	
				<div class="entry-content-columns">
				<div class="entry-sidebar">
							<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold-bg pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="19736" data-share-url="https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Compartidos</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/&text=¿Qué%20le%20está%20pasando%20al%20deporte%20durante%20el%20Covid-19?" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=¿Qué%20le%20está%20pasando%20al%20deporte%20durante%20el%20Covid-19?&body=¿Qué%20le%20está%20pasando%20al%20deporte%20durante%20el%20Covid-19?%20https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
								
															</a>

															<span class="pk-share-buttons-count pk-font-secondary">0</span>
													</div>
								</div>
		</div>
					</div>
			
	<div class="entry-content">

		
		<div class="content">

			<div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dyn20 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6335446896671733"
     data-ad-slot="9439742996"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80"><h3><span id="los-deportes-siempre-estan-ahi-unas-veces-son-como-un-conector-social-otras-una-via-de-escape"><strong>Los deportes siempre están ahí. Unas veces son como un conector social; otras, una vía de escape.</strong></span></h3></amp-fit-text>



<amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80"><h4><span id="puede-que-queramos-que-las-cosas-vuelvan-a-ser-como-antes-pero-es-poco-probable-que-lo-hagan-si-cuando-nos-pongamos-a-pensar-en-lo-que-esperamos-del-deporte-en-el-futuro-fueramos-capaces">“Puede que queramos que las cosas vuelvan a ser como antes, pero es poco probable que lo hagan. Si, cuando nos pongamos a pensar en lo que esperamos del deporte en el futuro, fuéramos capaces de centrarnos en todas las cosas positivas que nos aporta fuera del campo, en lugar de en aquellas que nos irritan, quizás, que las cosas no vuelvan a ser como antes podría ser algo bueno”.</span></h4></amp-fit-text>



<p class="has-normal-font-size"><em><strong>Artículo escrito por </strong></em><strong><em><a rel="noreferrer noopener" href="https://www.strategy-business.com/author?author=Ben+Lyttleton" target="_blank">Ben Lyttleton</a></em></strong>&#8230;</p>



<p>Una vez que se han cancelado todos los eventos deportivos que teníamos en el horizonte y una vez analizadas las reacciones de los directivos, jugadores y de las organizaciones deportivas, ¿qué hacemos con los miles de millones de aficionados de todo el mundo? Sí, la vida sigue, pero con menos diversión y colorido. Para muchos, un mundo sin deporte es un mundo en blanco y negro.</p>



<p>Puede que la pregunta que toca hacerse sea la siguiente: si solo nos percatamos de verdad de la presencia del deporte en nuestras vidas cuando nos falta, ¿qué puede decirnos esta temporada de&nbsp;<em>sequía</em>&nbsp;sobre esta actividad, sobre nosotros mismos y sobre nuestros héroes? ¿Qué podemos aprender que nos ayude a seguir adelante cuando la crisis haya pasado?</p>



<p>El deporte cumple distintas funciones para cada uno de nosotros. Por tanto, el parón actual nos afecta de formas muy diversas. En lo que a mí se refiere, sólo ahora he entendido cuánto ritmo da el fútbol a mi actividad semana, y cuánto consuelo encuentro. <strong>Sin importar lo que pase en mi vida, los deportes siempre están ahí. Unas veces son como un conector social; otras, una vía de escape.</strong></p>



<p>El deporte está entretejido en nuestra cultura. Y aunque no soy el único que los echa de menos, me siento más solo que antes. ¿Qué he perdido? El sentido de comunidad, de pertenencia y de socialización que tengo cuando los practico con amigos o cuando los veo en su compañía. Me he quedado sin ese hilo narrativo continuo y cargado de expectación que siempre está de fondo (nadie piensa que el Liverpool, que actualmente lidera la&nbsp;<em>Premier League</em>&nbsp;con 25 puntos de ventaja, vaya a perderla si se reanuda la competición, pero ¿y si…?).</p>



<p>Nos hemos quedado sin el deporte como cohesionador de la sociedad. También echo de menos el drama de lo impredecible de las competiciones en directo, la liberación emocional que suponen, y el puro entretenimiento. Como apuntaba Jorge Valdano, ex entrenador del Real Madrid, filósofo y columnista, en unos de sus últimos artículos para <strong>El País</strong>, <strong>«<a rel="noreferrer noopener" href="https://elpais.com/deportes/2020-03-27/el-virus-le-conto-la-verdad-al-futbol.html" target="_blank">el fútbol es una gloriosa simulación de la realidad</a>«.</strong></p>



<p>En la misma columna, Valdano también lamentaba la miopía “y la falta de sentido de la proporción” del fútbol, obstinado en resolver los aspectos comerciales del juego sin darse cuenta de su intrascendencia frente al virus, y recordaba la historia de un marinero, que se tira al mar para salvar a un niño que se está ahogando. Una semana después, una mujer se le acerca y le pregunta: <strong>«¿Eres el hombre que salvó a mi hijo?» «Sí, señora», le responde él modestamente. «Entonces, eres la persona que busco”, contesta ella. «¿Dónde está la gorra del chico?»</strong>.</p>



<h3><span id="llenando-los-vacios"><strong>Llenando los vacíos</strong></span></h3>



<p>Como explica la empresa londinense SportsPro, sin deporte <strong>«todos estamos en una periodo de protocolos indefinidos»</strong>. La vida se reduce a lo necesario y a la rutina.</p>



<p>Pero nuestra actitud y hábitos frente al deporte están cambiando. En medio del confinamiento, los artilugios para hacer deporte en casa se están convirtiendo en algo habitual. El entrenador británico <strong>Joe Wicks</strong> está dando clases de fitness a través en <strong>YouTube</strong>: <strong>en la primera tuvo más de 3 millones de visitas.</strong></p>



<p>El <em>gaming</em> online también está recibiendo un impulso importante; la NASCAR ya había movido ficha en año pasado para lanzar una temporada de <a rel="noreferrer noopener" href="https://ideas.pwc.es/archivos/tag/e-sports/" target="_blank"><strong>e-Sports</strong></a> antes de que apareciera el coronavirus, y, el pasado mes de febrero, se dio comienzo al Tercer Campeonato Mundial de e-Sailing, con más de 170.000 participantes. Leyton Orient FC, un equipo de las ligas inferiores de fútbol inglés, ha anunciado un torneo mundial de e-sports, <em>#ultimatequaranteam</em>, del popular videojuego FIFA 20, en el que han acabado participando 128 clubes de toda Europa.</p>



<p>Cada vez más deportistas están encarnando la profecía de Tom Vernon, el dueño del club de fútbol danés Nordsjælland, quien dijo que la grandeza se acabaría definiendo por la forma en que los jugadores utilizaran su influencia para impulsar del cambio social. Según Vernon, encontrar un propósito y seguirlo es una forma de medir el éxito.</p>



<p>Estrellas del fútbol como Leon Goretzka, Marcus Rashford y Ashley Young han demostrado durante la pandemia que son&nbsp;<em>socialmente conscientes</em>&nbsp;al utilizar su fama para recoger donaciones o para difundir la importancia de cumplir con el distanciamiento social. Y las organizaciones deportivas están recaudando fondos para apoyar distintas causas, como es el caso del proveedor de uniformes de las Grandes Ligas de Béisbol, que está transformando los jerséis en máscaras y batas médicas.</p>



<h3><span id="hacer-lo-correcto"><strong>Hacer lo correcto</strong></span></h3>



<p>Igual que las empresas han pasado a estar en el centro de todas las miradas, y tienen que demostrar que su misión y su propósito son más que palabras olvidadas en una web corporativa, los grandes clubes de fútbol también están bajo un fuerte escrutinio. En Reino Unido, sede de la Premier League, una de las competiciones de fútbol más seguidas y que mueven más dinero del mundo, el debate es, cada vez, más encarnizado. ¿Deben aceptar los clubes, que pagan a sus jugadores y entrenadores salarios multimillonarios, ayudas del gobierno para pagar al resto de su personal? ¿Estarán los jugadores y entrenadores de acuerdo en recortar sus sueldos? Estas cuestiones están ocupando muchos titulares y grandes debates en el Reino Unido, ya que los políticos han comenzado a señalar a los clubes. Dos grandes nombres de la Premier League, el Liverpool y el Tottenham Hotspur, anunciaron su decisión de cesar a parte de su plantilla y solicitar al Gobierno que cubriera el 80% de los salarios. La protesta de la opinión pública no se hizo esperar y, ambos equipos, dieron marcha atrás.</p>



<div class="wp-block-media-text alignwide has-background has-very-dark-gray-background-color is-stacked-on-mobile is-image-fill"><figure class="wp-block-media-text__media" style="background-image:url(https://deporteynegocios.com/wp-content/uploads/2020/05/football-4928264_1920-1024x520.jpg);background-position:50% 50%"><img src="https://deporteynegocios.com/wp-content/uploads/2020/05/football-4928264_1920-1024x520.jpg" alt="" class="wp-image-19740" srcset="https://deporteynegocios.com/wp-content/uploads/2020/05/football-4928264_1920-1024x520.jpg 1024w, https://deporteynegocios.com/wp-content/uploads/2020/05/football-4928264_1920-300x152.jpg 300w, https://deporteynegocios.com/wp-content/uploads/2020/05/football-4928264_1920-768x390.jpg 768w, https://deporteynegocios.com/wp-content/uploads/2020/05/football-4928264_1920-1536x780.jpg 1536w, https://deporteynegocios.com/wp-content/uploads/2020/05/football-4928264_1920-390x198.jpg 390w, https://deporteynegocios.com/wp-content/uploads/2020/05/football-4928264_1920-820x416.jpg 820w, https://deporteynegocios.com/wp-content/uploads/2020/05/football-4928264_1920-1180x599.jpg 1180w, https://deporteynegocios.com/wp-content/uploads/2020/05/football-4928264_1920.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-color has-medium-font-size has-very-light-gray-color"><amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80">¿Qué pasará cuando el deporte vuelva a nuestras vidas, sea en el momento que sea? ¿Nos importará menos? ¿Deberían importarnos menos? ¿Cuándo volveremos a llenar los estadios?</amp-fit-text></p>
</div></div>



<p><amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80">La realidad es que hemos cambiado nuestros hábitos para adaptarnos a una nueva realidad, y no nos ha llevado mucho tiempo hacerlo.</amp-fit-text></p>



<p>Aunque las viejas costumbres volverán en algún momento, por ahora, sentimos una renovada sensación de perspectiva. Por ejemplo, ¿a quién le importa realmente el VAR, el controvertido árbitro asistente de vídeo que se introdujo en la Premier League este año y a cuyo análisis e impacto en la calidad del juego se le dedica horas y hectáreas de papel de periódico?</p>



<p>Y, lo que es más importante, ¿empezaremos a ser más exigentes con nuestras instituciones deportivas de lo que lo hemos sido hasta ahora? Tampoco deberíamos olvidarnos de los dueños de los clubes que no han tratado bien a su personal y a aquellos que se burlaron de las directrices de salud pública.</p>



<p>El ex entrenador de la selección italiana de fútbol, Arrigo Sacchi, dice que <strong>“el fútbol es lo más importante de las cosas menos importantes en la vida». </strong>El presente nos recuerda lo que realmente merece la pena: la familia, las relaciones, las conexiones personales, el propósito, la compasión (definitivamente, el VAR, no). Puede que queramos que las cosas vuelvan a ser como antes, pero es poco probable que lo hagan. Si, cuando nos pongamos a pensar en lo que esperamos del deporte en el futuro, fuéramos capaces de centrarnos en todas las cosas positivas que nos aporta fuera del campo, en lugar de en aquellas que nos irritan, quizás, que las cosas no vuelvan a ser como antes podría ser algo bueno.</p>



<p><amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80"><strong><em>Artículo escrito por&nbsp;</em><a rel="noreferrer noopener" href="https://www.strategy-business.com/author?author=Ben+Lyttleton" target="_blank"><em>Ben Lyttleton</em></a><em>, autor de&nbsp;</em><a href="https://www.penguinrandomhouse.com/books/317742/twelve-yards-by-ben-lyttleton/9780143127307/" target="_blank" rel="noreferrer noopener"><em>Twelve Yards: The Art and Psychology of the Perfect Penalty Kick</em></a><em>&nbsp;y&nbsp;</em><a href="http://www.harpercollins.co.nz/9780008225889/edge-leadership-secrets-from-footballss-top-thinkers/" target="_blank" rel="noreferrer noopener"><em>Edge: Leadership Secrets from Football’s Top Thinkers</em></a><em>, y publicado originalmente en&nbsp;<a rel="noreferrer noopener" href="https://www.strategy-business.com/" target="_blank">strategy+business</a>, revista de&nbsp;</em><a rel="noreferrer noopener" href="https://www.strategyand.pwc.com/es/home/quienes-somos" target="_blank"><em>Strategy&amp;</em></a><em>, la consultora de estrategia de&nbsp;</em><a rel="noreferrer noopener" href="http://www.pwc.es/" target="_blank"><em>PwC</em></a><em>, con el título de&nbsp;</em><a rel="noreferrer noopener" href="https://www.strategy-business.com/blog/Following-sports-in-the-time-of-COVID-19?gko=d8011" target="_blank"><em>Following sports in the time of COVID-19</em></a><em>.</em></strong></amp-fit-text></p>
<div class="pk-clearfix"></div>		<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-content pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="19736" data-share-url="https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Compartidos</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Like</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/&text=¿Qué%20le%20está%20pasando%20al%20deporte%20durante%20el%20Covid-19?" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=¿Qué%20le%20está%20pasando%20al%20deporte%20durante%20el%20Covid-19?&body=¿Qué%20le%20está%20pasando%20al%20deporte%20durante%20el%20Covid-19?%20https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Compartir</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

													</div>
								</div>
		</div>
	
		</div>
		

<section class="post-author">
	</section>

<section class="post-tags"><h5 class="title-block title-tags">Tags relacionados</h5><ul><li><a href="https://deporteynegocios.com/tag/arrigo-sacchi/" rel="tag">Arrigo Sacchi</a>,</li><li><a href="https://deporteynegocios.com/tag/covid-19/" rel="tag">COVID-19</a>,</li><li><a href="https://deporteynegocios.com/tag/deporte/" rel="tag">deporte</a>,</li><li><a href="https://deporteynegocios.com/tag/futbol/" rel="tag">fútbol</a>,</li><li><a href="https://deporteynegocios.com/tag/liverpool/" rel="tag">Liverpool</a>,</li><li><a href="https://deporteynegocios.com/tag/pwc/" rel="tag">PwC</a>,</li><li><a href="https://deporteynegocios.com/tag/strategybusiness/" rel="tag">Strategy+business</a>,</li><li><a href="https://deporteynegocios.com/tag/valdano/" rel="tag">Valdano</a></li></ul></section>	</div>

				</div>
			
</article>

						<section class="post-archive archive-related">

			<div class="archive-wrap">

				
				<h5 class="title-block">
					También te puede interesar				</h5>

				<div class="archive-main archive-grid">

					
<article id="post-16618" class="post-16618 post type-post status-publish format-standard has-post-thumbnail hentry category-gestion-2 tag-administracion-deportiva tag-algoritmo tag-datos tag-henri-fayol tag-inteligencia-artificial tag-liga-bbva">
	<div class="post-outer">

		
				<div class="post-inner">
			<div class="entry-thumbnail">
				<div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape">
					<div class="cs-overlay-background">
						<img width="390" height="290" src="https://deporteynegocios.com/wp-content/uploads/2018/11/baseball-diamond-995024_1280-390x290.jpg" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" />					</div>
										<div class="cs-overlay-content">
						<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/gestion-2/" rel="category tag">SPORT MANAGEMENT</a></li></ul></div>						<ul class="post-meta"><li class="meta-views"><i class="cs-icon cs-icon-eye"></i>6,8K vistas</li></ul>											</div>
										<a href="https://deporteynegocios.com/seis-tendencias-de-la-administracion-que-todo-gerente-deberia-adaptar-para-gestionar-el-negocio-deporte/" class="cs-overlay-link"></a>
				</div>
			</div>
		</div>
		
		<div class="post-inner">
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://deporteynegocios.com/seis-tendencias-de-la-administracion-que-todo-gerente-deberia-adaptar-para-gestionar-el-negocio-deporte/" rel="bookmark">Seis tendencias de dirección para gestionar el deporte como negocio</a></h2><ul class="post-meta"><li class="meta-date cs-d-none"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-05-22T21:30:26+00:00">22 mayo, 2019</time><time class="updated" datetime="2020-02-29T16:03:52+00:00">29 febrero, 2020</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/catherine84/" title="View all posts by deportedyn"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deportedyn</a></span></li></ul>			</header><!-- .entry-header -->

			<div class="entry-excerpt">
				Son casi cien años durante los cuales la administración se ha asociado con las cinco funciones básicas patentadas por el teórico de la administración Henri Fayol: prever, organizar, coordinar, mandar y&hellip;
			</div><!-- .entry-excerpt -->

			<div class="entry-details">
									<div class="entry-more">
						<a class="cs-link-more" href="https://deporteynegocios.com/seis-tendencias-de-la-administracion-que-todo-gerente-deberia-adaptar-para-gestionar-el-negocio-deporte/">
							Ver más...						</a>
					</div><!-- .entry-more-button -->
								</div>

		</div><!-- .post-inner -->

	</div><!-- .post-outer -->
</article><!-- #post-16618 -->

<article id="post-17199" class="post-17199 post type-post status-publish format-standard has-post-thumbnail hentry category-gestion-2 tag-capital-humano tag-cultura-corporativa tag-didier-deschamps tag-gerencia-del-futbol tag-ideas-de-gestion tag-mundial-fifa-rusia-2018 tag-seleccion-de-futbol-de-francia">
	<div class="post-outer">

		
				<div class="post-inner">
			<div class="entry-thumbnail">
				<div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape">
					<div class="cs-overlay-background">
						<img width="390" height="290" src="https://deporteynegocios.com/wp-content/uploads/2019/02/football-1412600_1280-390x290.jpg" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" />					</div>
										<div class="cs-overlay-content">
						<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/gestion-2/" rel="category tag">SPORT MANAGEMENT</a></li></ul></div>						<ul class="post-meta"><li class="meta-views"><i class="cs-icon cs-icon-eye"></i>6,4K vistas</li></ul>											</div>
										<a href="https://deporteynegocios.com/aportes-de-gerencia-para-los-negocios-tradicionales-desde-la-gestion-del-futbol-como-producto/" class="cs-overlay-link"></a>
				</div>
			</div>
		</div>
		
		<div class="post-inner">
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://deporteynegocios.com/aportes-de-gerencia-para-los-negocios-tradicionales-desde-la-gestion-del-futbol-como-producto/" rel="bookmark">Cinco aportes del fútbol al mundo de los negocios</a></h2><ul class="post-meta"><li class="meta-date cs-d-none"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-08-27T23:07:51+00:00">27 agosto, 2019</time><time class="updated" datetime="2020-04-24T00:15:41+00:00">24 abril, 2020</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/catherine84/" title="View all posts by deportedyn"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deportedyn</a></span></li></ul>			</header><!-- .entry-header -->

			<div class="entry-excerpt">
				LA ESTRATEGIA DE GESTIÓN QUE LLEVÓ A LA SELECCIÓN FRANCESA DE FÚTBOL A GANAR LA COPA MUNDO FIFA&#8230; El título de la Copa Mundial FIFA 2018 fue el desarrollo de&hellip;
			</div><!-- .entry-excerpt -->

			<div class="entry-details">
									<div class="entry-more">
						<a class="cs-link-more" href="https://deporteynegocios.com/aportes-de-gerencia-para-los-negocios-tradicionales-desde-la-gestion-del-futbol-como-producto/">
							Ver más...						</a>
					</div><!-- .entry-more-button -->
								</div>

		</div><!-- .post-inner -->

	</div><!-- .post-outer -->
</article><!-- #post-17199 -->

<article id="post-14598" class="post-14598 post type-post status-publish format-standard has-post-thumbnail hentry category-gestion-2 tag-derrota tag-desacuerdo tag-emociones tag-equipos tag-liderazgo">
	<div class="post-outer">

		
				<div class="post-inner">
			<div class="entry-thumbnail">
				<div class="cs-overlay cs-overlay-hover  cs-bg-dark cs-overlay-ratio cs-ratio-landscape">
					<div class="cs-overlay-background">
						<img width="390" height="290" src="https://deporteynegocios.com/wp-content/uploads/2018/09/shaking-hands-2499612_1280-1-390x290.jpg" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" />					</div>
										<div class="cs-overlay-content">
						<div class="meta-category"><ul class="post-categories">
	<li><a href="https://deporteynegocios.com/category/gestion-2/" rel="category tag">SPORT MANAGEMENT</a></li></ul></div>						<ul class="post-meta"><li class="meta-views"><i class="cs-icon cs-icon-eye"></i>6,2K vistas</li></ul>											</div>
										<a href="https://deporteynegocios.com/gestionando-el-ecosistema-emocional-tras-resultado-negativo/" class="cs-overlay-link"></a>
				</div>
			</div>
		</div>
		
		<div class="post-inner">
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://deporteynegocios.com/gestionando-el-ecosistema-emocional-tras-resultado-negativo/" rel="bookmark">Cómo gestionar las emociones tras un resultado negativo</a></h2><ul class="post-meta"><li class="meta-date cs-d-none"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2019-08-26T15:57:16+00:00">26 agosto, 2019</time><time class="updated" datetime="2020-02-25T21:25:51+00:00">25 febrero, 2020</time></li><li class="meta-author"><span class="author vcard"><a class="url fn n" href="https://deporteynegocios.com/author/catherine84/" title="View all posts by deportedyn"><img alt='' src='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993019df653e085e841cefe6a93c158e?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />deportedyn</a></span></li></ul>			</header><!-- .entry-header -->

			<div class="entry-excerpt">
				Sucede en los equipos del deporte y en las fases de productividad de las empresas. Chocan intereses, necesidades, culturas y hasta egos. El resultado en una fábrica de producción (llámese&hellip;
			</div><!-- .entry-excerpt -->

			<div class="entry-details">
									<div class="entry-more">
						<a class="cs-link-more" href="https://deporteynegocios.com/gestionando-el-ecosistema-emocional-tras-resultado-negativo/">
							Ver más...						</a>
					</div><!-- .entry-more-button -->
								</div>

		</div><!-- .post-inner -->

	</div><!-- .post-outer -->
</article><!-- #post-14598 -->
				</div>

			</div>

		</section>
	
	

			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dyn2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6335446896671733"
     data-ad-slot="4284301118"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

			
		</main>

		
	</div><!-- .content-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .cs-container -->

			
		</div><!-- .site-content -->

		
		
		
		
		<footer id="colophon" class="site-footer cs-bg-dark">

			<div class="site-info">

									<div class="footer-aside">
						<nav class="navbar-footer"><ul id="menu-footermenu" class="navbar-nav"><li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a title="Sobre D&#038;N" href="https://deporteynegocios.com/sobre-deporteynegocios/">Nosotros</a></li>
<li id="menu-item-4546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4546"><a title="Soporte/Atención al cliente" href="https://deporteynegocios.com/atencion-al-cliente/">Atención al cliente</a></li>
<li id="menu-item-8734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8734"><a href="https://www.deporteynegocios.com/politicas/">Políticas de privacidad</a></li>
</ul></nav>	<div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-scheme-bold-rounded pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-linkedin  pk-social-links-no-count" data-id="linkedin">
						<a href="https://www.linkedin.com/in/today/author/rolfehugobuitrago" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-linkedin"></i>
							
															<span class="pk-social-links-count pk-font-secondary"></span>
							
							
													</a>
					</div>
									<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/deporteynegociosCOM" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
							
													</a>
					</div>
									<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/deporteynegocio" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">1K</span>
							
							
													</a>
					</div>
						</div>
	</div>
						</div>
				
				<div class="footer-content">
											<h5 class="site-title footer-title">DEPORTE &amp; NEGOCIOS <span class="pk-badge pk-badge-primary">Habilidades Competitivas</span></h5>
						
											<div class="footer-copyright">
							Copyright 2020 <a href="https://deporteynegocios.com/">D&amp;N</a>						</div>
										</div>

			</div><!-- .site-info -->

		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->


		<a href="#top" class="pk-scroll-to-top">
			<i class="pk-icon pk-icon-up"></i>
		</a>
		<div class='tutor-cart-box-login-form' style='display: none;'><span class='login-overlay-close'></span><div class='tutor-cart-box-login-form-inner'><button class='tutor-popup-form-close tutor-icon-line-cross'></button>
<div class="tutor-single-course-segment tutor-course-login-wrap">
    <div class="course-login-title">
        <h4>Acceder</h4>
    </div>

    <div class="tutor-single-course-login-form">
	    
<div class="tutor-login-form-wrap">
	
    
		<form name="loginform" id="loginform" method="post">
	
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="8ef9837299" /><input type="hidden" name="_wp_http_referer" value="/que-le-esta-pasando-al-deporte-durante-el-covid-19/" />
		
		<input type="hidden" name="tutor_action" value="tutor_user_login" />
			<p class="login-username">
				<input type="text" placeholder="Nombre de usuario o dirección de correo electrónico" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<input type="password" placeholder="Contraseña" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div class="tutor-login-rememeber-wrap">
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p>
			
			    <a href="https://deporteynegocios.com/escritorio/retrieve-password">¿Olvidaste la contraseña?</a>
			</div>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Iniciar sesión" />
				<input type="hidden" name="redirect_to" value="https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/" />
			</p>
			<p class="tutor-form-register-wrap">
			    <a href="https://deporteynegocios.com/registro-de-estudiante/?redirect_to=https://deporteynegocios.com/que-le-esta-pasando-al-deporte-durante-el-covid-19/">Crea una cuenta nueva</a>
            </p>
		</form></div>
    </div>
</div>
</div></div><script type="text/javascript">
jQuery(document).ready(function($) {
    $(function() {
    	$('[class*=eStore]').find('a[rel*=lightbox]').lightBox({
    	imageLoading: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-ico-loading.gif',
    	imageBtnClose: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-close.gif',
    	imageBtnPrev: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-prev.gif',
    	imageBtnNext: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-btn-next.gif',
    	imageBlank: 'https://deporteynegocios.com/wp-content/plugins/wp-cart-for-digital-products/images/lightbox/lightbox-blank.gif',
    	txtImage: 'Image',
    	txtOf: 'of'
        });
    });    
});
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	if ($('.t-and-c').length ) {
	    //Terms and condtions is being used so apply validation
	}else{
		return;
	}
	$('.t_and_c_error').hide();
   $(".t-and-c").click(function(){
       if($(".t-and-c").is(':checked')){  
    	  $.cookie("eStore_submit_payment","true",{path: '/'}); 
          $('.t_and_c_error').hide();          
       }
       else{
    	   $.cookie("eStore_submit_payment","false",{path: '/'});	
       }                 
   });    
   $(".eStore_paypal_checkout_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_buy_now_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   });   
   $(".eStore_subscribe_button").click(function(e){
       if(!$(".t-and-c").is(':checked')){
           $('.t_and_c_error').show();
           e.preventDefault();         
       }
   }); 
	$(".free_download_submit").click(function(e) {//Non-Ajax free download squeeze page button clicked	
		if(!$(".t-and-c").is(':checked')){
			$('.t_and_c_error').show();
			e.preventDefault();
		}
	});   
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function() {
	var shipping_var_warning_class = $('.shipping_var_changed');
	var shipping_var_warning_default_class = $('.shipping_var_changed_default');
	shipping_var_warning_class.hide();
	$('.shipping_variation').change(function(){
		shipping_var_warning_default_class.hide();
		shipping_var_warning_class.show();
	});
	var eStore_shipping_var_needs_update = false;
	if(shipping_var_warning_class.is(":visible")){eStore_shipping_var_needs_update = true;}
	else if(shipping_var_warning_default_class.is(":visible")){eStore_shipping_var_needs_update = true;}	
	$(".eStore_paypal_checkout_button").click(function(e){//Check if shipping variation has been selected
		if(eStore_shipping_var_needs_update){
	    	shipping_var_warning_class.css({'border':'1px solid red','padding':'5px'});
	    	shipping_var_warning_default_class.css({'border':'1px solid red','padding':'5px'});
	    	e.preventDefault();
		}
	});	
 });
 });
</script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function($) {
$(function(){
	var eStore_cart_item_qty = $('.eStore_cart_item_qty');
	eStore_cart_item_qty.keypress(function(){
		$('.eStore_qty_change_pinfo').show();
	});
 });
 });
</script>
    <fieldset id="emember_signin_menu">
        <span id="emem_ui_close" class="emember_ui_close">X</span>
        <form action="" id="emember_fancy_login_form" class="wp_emember_loginForm" name="loginForm" method="post">
            <input type="hidden" name="_ajax_nonce" value="88edb60719" />
            <input type="hidden" name="action" value="emember_ajax_login" />
            <p class="textbox">
                <label for="login_user_name" class="eMember_label">Nombre de usuario</label>
                <input type="text" tabindex="4" title="username" value="" name="login_user_name" id="login_user_name">
            </p>
            <p class="textbox">
                <label for="login_pwd" class="eMember_label">Contraseña</label>
                <input type="password" tabindex="5" title="password" value="" name="login_pwd" id="login_pwd">
            </p>

            <p class="rememberme">
                <input type="submit" tabindex="7" value="Entrar" class="emember_button" name="doLogin" id="doLogin">
                <input type="hidden" value="1" name="testcookie" />
                                    <input type="checkbox" tabindex="6" value="forever" name="rememberme" id="rememberme">
                    <label for="remember">Recordarme</label>
                            </p>
            <span id="emember_fancy_log_msg"></span>
            <p class="forgot">
                                    <a id="forgot_pass" href="https://www.deporteynegocios.com/cambiar-contrasena/">Contraseña olvidada?</a>
                            </p>
            <p class="forgot-username">
                <a title="Join us" id="join_us" href="https://www.deporteynegocios.com/unete-dyn/">Crea tu cuenta</a>
            </p>
        </form>
        <div id="marker" style="display: none;"></div>
    </fieldset>
		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999;
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/deporteynegocios.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".gallery","exclude_selectors":"","zoom_icon":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/deporteynegocios.com\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=1.2.5'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_pinit_localize = {"image_selectors":".entry-content img","exclude_selectors":".pk-inline-posts-container img,.pk-instagram-image","only_hover":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-admin/js/editor.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
window.wp.oldEditor = window.wp.editor;
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Cerrar todas las etiquetas abiertas","closeTags":"cerrar las etiquetas","enterURL":"Introduce la URL","enterImageURL":"Introduce la URL de la imagen","enterImageDescription":"Introduce una descripci\u00f3n de la imagen","textdirection":"Direcci\u00f3n del texto","toggleTextdirection":"Cambiar la direcci\u00f3n del editor de texto","dfw":"Modo de escritura sin distracci\u00f3n","strong":"Negrita","strongClose":"Cerrar la etiqueta de negrita","em":"Cursiva","emClose":"Cerrar la etiqueta de it\u00e1lica","link":"Insertar un enlace","blockquote":"Cita","blockquoteClose":"Cerrar la etiqueta de cita","del":"Texto eliminado (tachado)","delClose":"Cerrar la etiqueta de texto borrado","ins":"Texto insertado","insClose":"Cerrar la etiqueta de insertar texto","image":"Insertar una imagen","ul":"Lista con vi\u00f1etas","ulClose":"Cerrar la etiqueta de lista no ordenada","ol":"Lista numerada","olClose":"Cerrar la etiqueta de lista numerada","li":"Elemento de la lista","liClose":"Cerrar la etiqueta de elemento de la lista","code":"C\u00f3digo","codeClose":"Cerrar la etiqueta de c\u00f3digo","more":"Insertar la etiqueta \u00abLeer m\u00e1s\u00bb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/quicktags.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://deporteynegocios.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://deporteynegocios.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://deporteynegocios.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://deporteynegocios.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://deporteynegocios.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://deporteynegocios.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Insertar\/editar un enlace","update":"Actualizar","save":"A\u00f1adir un enlace","noTitle":"(sin t\u00edtulo)","noMatchesFound":"No se han encontrado resultados.","linkSelected":"Enlace seleccionado.","linkInserted":"Enlace insertado.","minInputLength":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/wplink.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/deporteynegocios.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/shortcode.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-admin/js/media-upload.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/tutor/assets/packages/plyr/plyr.polyfilled.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/tutor/assets/packages/SocialShare/SocialShare.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/tutor/assets/js/tutor.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _tutorobject = {"ajaxurl":"https:\/\/deporteynegocios.com\/wp-admin\/admin-ajax.php","nonce_key":"_wpnonce","_wpnonce":"8ef9837299","placeholder_img_src":"https:\/\/deporteynegocios.com\/wp-content\/plugins\/tutor\/assets\/images\/placeholder.jpg","enable_lesson_classic_editor":"","text":{"assignment_text_validation_msg":"La respuesta de la tarea no puede estar vac\u00eda"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/tutor/assets/js/tutor-front.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/themes/expertly/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/themes/expertly/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/themes/expertly/js/scripts.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/deporteynegocios.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/build/searchwp-live-search.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://deporteynegocios.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
		<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

				</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="ebfa97227c" />		<h1 id="link-modal-title">Insertar/editar un enlace</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Cerrar</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Introduce la URL de destino</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Texto del enlace</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Abrir el enlace en una pestaña nueva</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">O enlaza a contenido ya existente</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Buscar</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">No se ha especificado ningún término de búsqueda. Mostrando los elementos recientes.</em>
						<em class="query-notice-hint screen-reader-text">Busca o utiliza las teclas de flecha arriba y abajo para seleccionar un elemento.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Cancelar</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Añadir un enlace" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
			<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://deporteynegocios.com/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
		<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all links.
				var powerkitSLinksIds = [],
					powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				powerkitSLinksRestBox.find( '.pk-social-links-item' ).each( function() {
					if ( $( this ).attr( 'data-id' ).length > 0 ) {
						powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://deporteynegocios.com/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	</script>
	</body>
</html>
